<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta name="og:image" content="http://www.informazione.tv/img/public/Andrea Pedonesi/Opera_storica.jpg">
<meta name="keywords" content="teatro, AMAT, eventi,Informazione.TV, Fermo, notizie, radio, eventi, elezioni 2018, M5S, Lega, elezioni politiche, Fermano, spoglio elettorale">
<meta name="Generator" content="SimplitCMS">
<meta property="og:title" content="Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l'ultima conferenza del &quot;Giardino del Profeta&quot;">
<meta property="og:type" content="article">
<meta property="og:description" content="Ennesima splendida serata lo scorso gioved&igrave; al Giardino del Profeta per l'ultima conferenza sulla &rdquo;sensibilit&agrave; nell'arte&ldquo;, tenuta dal Prof. Nunzio Giustozzi, archeologo e docente di storia dell'Arte presso il liceo Preziotti">
<meta property="og:url" content="http://www.informazione.tv/it/62/art/78572-giustozzi-spiega-trotti-incanta-con-la-sua-nuova-opera-gran-finale-per-l-ultima-conferenza-del-giardino-del-profeta">
<meta property="og:site_name" content="informazione.tv - notizie dal fermano">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="http://www.informazione.tv/img/public/Andrea%20Pedonesi/Opera_storica.jpg">
<meta property="og:image:type" content="image/jpg">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="1200">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Informazione.tv">
<meta property="twitter:creator" content="@Jef">
<meta property="twitter:title" content="Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l'ultima conferenza del &quot;Giardino del Profeta&quot;">
<meta property="twitter:description" content="Ennesima splendida serata lo scorso gioved&igrave; al Giardino del Profeta per l'ultima conferenza sulla &rdquo;sensibilit&agrave; nell'arte">
<meta property="twitter:image" content="http://www.informazione.tv//img/public/Andrea%20Pedonesi/Opera_storica.jpg">
<meta property="twitter:url" content="http://www.informazione.tv/it/62/art/78572-giustozzi-spiega-trotti-incanta-con-la-sua-nuova-opera-gran-finale-per-l-ultima-conferenza-del-giardino-del-profeta">
<meta name="viewport" content="width=device-width">
<title>Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l'ultima conferenza del "Giardino del Profeta" - Eventi</title>
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700italic,700,400italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" type="image/x-icon" href="/img/public/radiofermouno.png">
<link rel="canonical" href="http://www.informazione.tv/it/62/art/78572-giustozzi-spiega-trotti-incanta-con-la-sua-nuova-opera-gran-finale-per-l-ultima-conferenza-del-giardino-del-profeta/" >

<link rel="stylesheet" href="/css/sys/style.css?24">
<link rel="stylesheet" href="/tools/MenuMobile/css/jquery.mmenu.all.css?1">
<link rel="stylesheet" href="/css/informazionetv_home/informazionetv_home.css" title="informazionetv_home">

<style type="text/css">
<!--

#b1585 .banner,#b1585 .banner img{height:150px;width:375px;}
#b1585 .banner,#b1585 .banner img,#b1585 
						.slides{min-height:auto !important;height:150px;width:375px !important;}
						
						
						
#b1475 .banner,#b1475 .banner img{height:100px;width:800px;}
#b1475 .banner,#b1475 .banner img,#b1475 
						.slides{min-height:auto !important;height:100px;width:800px !important;}
						
						
						
#b1514 .banner,#b1514 .banner img{height:100px;width:415px;}
#b1514 .banner,#b1514 .banner img,#b1514 
						.slides{min-height:auto !important;height:100px;width:415px !important;}
						
						
						
#b1559 .banner,#b1559 .banner img{height:200px;width:310px;}
#b1559 .banner,#b1559 .banner img,#b1559 
						.slides{min-height:auto !important;height:200px;width:310px !important;}
						
						
						
#b1560 .banner,#b1560 .banner img{height:200px;width:310px;}
#b1560 .banner,#b1560 .banner img,#b1560 
						.slides{min-height:auto !important;height:200px;width:310px !important;}
						
						
						
#b1569 .banner,#b1569 .banner img{height:200px;width:310px;}
#b1561 .banner,#b1561 .banner img{height:100px;width:310px;}
#b1562 .banner,#b1562 .banner img{height:100px;width:310px;}
#b1562 .banner,#b1562 .banner img{height:100px;width:310px;}
#b1563 .banner,#b1563 .banner img{height:100px;width:310px;}
#b1565 .banner,#b1565 .banner img{height:100px;width:310px;}
#b1565 .banner,#b1565 .banner img,#b1565 
						.slides{min-height:auto !important;height:100px;width:310px !important;}
						
						
						
#b1566 .banner,#b1566 .banner img{height:100px;width:310px;}
#b1566 .banner,#b1566 .banner img{height:100px;width:310px;}
#b1567 .banner,#b1567 .banner img{height:100px;width:310px;}
#b1568 .banner,#b1568 .banner img{height:100px;width:310px;}
#b1570 .banner,#b1570 .banner img{height:600px;width:310px;}
#ban_f {
   
}
#ban_f {
  background-color: transparent;
  bottom: 0;
  height: 90px;
  margin-right: -250px;
  position: fixed;
  right: 50%;
  width: 1240px;
  z-index: 9999;
}
#close_ban_f {
    background-color: #000;
    border-radius: 16px;
    box-shadow: 1px 1px 1px #555;
    color: #fff;
    cursor: pointer;
    font-family: Verdana;
    font-size: 20px;
    font-weight: normal;
    height: 30px;
    line-height: 30px;
    position: absolute;
    right: -5px;
    text-align: center;
    top: -5px;
    width: 30px;
    z-index: 99999999;
}
-->
</style>

<script src="/js/cms/fdue.js?1"></script>
<script src="/js/jquery.js?183"></script>
<script src="/js/jquery.HTMLplus.js?140b9"></script>
<script src="/tools/Rs_Slide/jquery.slides.min.js"></script>
<script src="/tools/RS_Cornice/js/background.cycle.min.js"></script>
<script src="/tools/MenuMobile/js/jquery.mmenu.min.all.js?1"></script>
<script src="/tools/RS_Banner/hideTooltip.js?1"></script>
<script src="/tools/RS_Banner/jquery.cycle.lite.js"></script>
<script src="/js/jquery.validate.js?1140"></script>
<script src="/js/localization/messages_it.js?1140"></script>

<script>
<!--
var cambiaMod="/index.php?action=pages&m=edit&p=62&lang=it&art=78572-giustozzi-spiega-trotti-incanta-con-la-sua-nuova-opera-gran-finale-per-l-ultima-conferenza-del-giardino-del-profeta"; var cms_dir="";
function log_click(banner_id,url){
	$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id="+banner_id, success: function(result){}});
window.open(url,"_blank");}
	function onair(){$( "#programmi_in_corso" ).toggle();}
$(document).ready(function() {$(".RS_Banner .slides a").click(function( event ) {
  event.preventDefault();});$( ".programma_onair" ).click(function() {
  $( "#programmi_in_corso" ).toggle();
});$(".elenco_news").slidesjs({
        width: 640,
        height: 30,
		play: {
		active: true,
		auto: true,
		interval: 4000,
		swap: true,
		pauseOnHover: true,
		restartDelay: 2500}});
    });
$(document).ready(function() {
				if($(document).width()>800){
				
				var SCALING_MODE_NONE = 1; 
			$("body").backgroundCycle({
imageUrls:[
"http://www.informazione.tv/img/public/00000000Pubblicita_sito_nuovo/CORNICE/cornice-POLYGON-offerta-2-2018.jpg"
],
fadeSpeed: 1000,
		duration: 9000,
		backgroundSize: SCALING_MODE_NONE
			});
		}
		}
		);
$(document).ready(function() {
		$( "#bgImage0" ).css("cursor","pointer");
		$( "#bgImage0" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=img/public/00000000Pubblicita_sito_nuovo/CORNICE/cornice-POLYGON-offerta-2-2018.jpg&id=221&check=918c775754f16c46d28beabfd1b0b8ea", success: function(result){
        
    }});
  window.open("https://www.polygoninfissi.it/it/","_blank");
});
		$( "#bgImage1" ).css("cursor","pointer");
		$( "#bgImage1" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id=&check=d41d8cd98f00b204e9800998ecf8427e", success: function(result){
        
    }});
  window.open("","_blank");
});});
$(document).ready(function() {
                  $("#b1459vociMenu").mmenu({
                     slidingSubmenus: true,
                     "extensions": [
                          "pageshadow",
                          "theme-white"
                       ],
                       "offCanvas": {
                          "position": "left"
                       }
                  });
                 var menumobile = $("#b1459vociMenu").data( "mmenu" );
                  
                  $("#b1459bottoneMenu").click(function() {
                     menumobile.open();
                  });
               });
            
$(function(){$("#slidesb1475").cycle({timeout:4000,delay:500,speed:500});})
$(function(){$("#newcomment").validate();})
                    function textCount(field,count,max){
        if(field.value.length>max) field.value = field.value.substring(0,max);
        else $("#"+count).html(max-field.value.length);
        }
$(function(){$("#slidesb1565").cycle({timeout:4000,delay:500,speed:500});})
function close_f(){$("#ban_f").css("display","none");$("#slidesb1474").css("display","none");}
-->
</script>

  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
$(function() {
    [].forEach.call(document.querySelectorAll('.adsbygoogle'), function(){
      (adsbygoogle = window.adsbygoogle || []).push({});
  });
});
  </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
ga('create','UA-40109839-1','auto');
ga('send','pageview');

</script>
</head>
<body>
<div id="col51" class="column"><div id="b1497" class="blocco Rs_Slide">
<div class="body"></div>
</div>
<div id="b1573" class="blocco rs_Cornice">
<div class="body"><style>#header {margin-top: 200px !important;}@media screen and (max-width: 768px) {#bgImage0{display:none !important;}#header {margin-top: 0px !important;}}</style></div>
</div>
</div>

<div id="col50" class="column"><div id="b1459" class="blocco MenuMobile">
<div class="body">
<div id="b1459menu" class="menu normal">
<div id="b1459bottoneMenu">
<img src="/tools/MenuMobile/btn_menu.png" alt="aprimenu" title="aprimenu">
</div>
<div id="b1459vociMenu" class="vociMenu">
<ul id="b1459_ul" class="liv0">
<li id="b1459_li1" class="link p1 primo"><a href="/it/" title="Home">Home</a></li>
<li id="b1459_li70" class="link p70"><span class="vuoto voceCorrente parent">Notizie</span>
<ul id="b1459_ul_1_0" class="liv1">
<li id="b1459_li61" class="link p61 primo"><a href="/it/Attualita/" title="Attualità">Attualità</a></li>
<li id="b1459_li53" class="link p53"><a href="/it/Cronaca/" title="Cronaca">Cronaca</a></li>
<li id="b1459_li59" class="link p59"><a href="/it/cultura/" title="cultura">cultura</a></li>
<li id="b1459_li56" class="link p56"><a href="/it/Economia/" title="Economia">Economia</a></li>
<li id="b1459_li62" class="link p62"><a href="/it/62/" title="Eventi" class="voceCorrente">Eventi</a></li>
<li id="b1459_li63" class="link p63"><a href="/it/Istruzione_/" title="Istruzione">Istruzione</a></li>
<li id="b1459_li54" class="link p54"><a href="/it/Politica/" title="Politica">Politica</a></li>
<li id="b1459_li58" class="link p58"><a href="/it/Religione/" title="Religione">Religione</a></li>
<li id="b1459_li57" class="link p57"><a href="/it/Sanita/" title="Sanità">Sanità</a></li>
<li id="b1459_li60" class="link p60"><a href="/it/sport/" title="Sport">Sport</a></li>
<li id="b1459_li981" class="link p981"><a href="/it/videostoria/" title="Video">Video</a></li>
</ul>
</li>
<li id="b1459_li303" class="link p303"><a href="/it/radiofermouno/" title="Radio">Radio</a></li>
<li id="b1459_li144" class="link p144"><a href="/it/Seguici/" title="Seguici">Seguici</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div id="pageHead" class="hide">
    <h1>Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l'ultima conferenza del "Giardino del Profeta" - Eventi</h1>
    
    <ul>
      <li> <a title="Vai al contenuto" href="#col1" accesskey="c">[C] Vai al contenuto della pagina</a> </li>
    </ul>
  </div>


<div class="row" id="header_home" >
  <div class="col-md-12"  id="header">

    <div id="menu-home" class="row container alcentro"><div id="col20" class="column"><div id="b109" class="blocco MenuAuto">
<div class="body">
<div id="b109menu" class=" textU">
<div id="b109vociMenu" class="vociMenu">
<ul id="b109_ul" class="liv0">
<li id="b109_li53" class="link p53 primo"><a href="/it/Cronaca/">Cronaca</a></li>
<li id="b109_li54" class="link p54"><a href="/it/Politica/">Politica</a></li>
<li id="b109_li56" class="link p56"><a href="/it/Economia/">Economia</a></li>
<li id="b109_li57" class="link p57"><a href="/it/Sanita/">Sanità</a></li>
<li id="b109_li58" class="link p58"><a href="/it/Religione/">Religione</a></li>
<li id="b109_li59" class="link p59"><a href="/it/cultura/">cultura</a></li>
<li id="b109_li60" class="link p60"><a href="/it/sport/">Sport</a></li>
<li id="b109_li61" class="link p61"><a href="/it/Attualita/">Attualità</a></li>
<li id="b109_li62" class="link p62"><a href="/it/62/" class="voceCorrente">Eventi</a></li>
<li id="b109_li63" class="link p63"><a href="/it/Istruzione_/">Istruzione</a></li>
<li id="b109_li981" class="link p981"><a href="/it/videostoria/">Video</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

     <div class="col-md-3 social"><div id="col32" class="column"><div id="b179" class="blocco Search">
<div class="body"><form class="small" method="post" action="/it/Risultati_ricerca/">
	<input type="text" id="qs" name="qs" size="15" maxlength="100" placeholder="CERCA">

  
  
  <input type="image" class="search_button" style="background:none;" name="submit" src="/css/informazionetv_home/img/search.png" border="0" alt="Submit" />
  
</form></div>
</div>
</div>
</div>
         
   </div>
    <div class="row" id="testata_mobile">
      <div class="col-md-3"><a href="/"><img src="/img/home/Informazione_tv.png" /></a>
        <div class="logo_fermo_header">
          <a onclick="onair();"><img class="testata_logo_fermo" src="/img/public/home/rf1-banner.png"></a>
</div>
      </div>
       <div class="col-md-9 banner_header"><div id="col2" class="column"><div id="b836" class="blocco Cornice">
<div class="body"></div>
</div>
<div id="b1453" class="blocco Notiziario2">
<div class="head"><h4 class="titolo">BREAKING NEWS</h4></div>
<div class="body"><div class="elenco_news">
  
<div class="78563"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/78563-tre-giovani-di-ostra-in-viaggio-tra-i-luoghi-di-confine-dell-entroterra-marchigiano-il-progetto-terminalia-arriva-a-smerillo/">Tre giovani di Ostra in viaggio tra i luoghi di confine dell'entroterra marchigiano: il progetto Terminalia arriva a Smerillo</a></div><div class="78559"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/78559-porto-sant-elpidio-lavori-in-via-martiri-delle-foibe-l-amministrazione-fa-chiarezza-la-proprieta-ha-presentato-ricorso-partiremo-solo-dopo-la-decisione-del-tar/">Porto Sant'Elpidio. Lavori in via Martiri delle Foibe, l'amministrazione fa chiarezza: "La proprietà ha presentato ricorso, partiremo solo dopo la decisione del Tar"</a></div><div class="78558"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/78558-amandola-punta-forte-sul-miglioramento-della-rete-stradale-a-breve-l-inizio-della-seconda-tranche-dei-lavori-investimento-complessivo-da-oltre-un-milione-di-euro/">Amandola punta forte sul miglioramento della rete stradale: a breve l'inizio della seconda tranche dei lavori, investimento complessivo da oltre un milione di euro</a></div><div class="78557"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/78557-porto-san-giorgio-sul-caso-bandiera-blu-morese-fa-il-pompiere-la-citta-ha-bisogno-di-concordia-altrimenti-non-avremo-futuroa/">Porto San Giorgio. Sul caso Bandiera Blu Morese fa il pompiere: "La città ha bisogno di concordia altrimenti non avremo futuro”. </a></div><div class="78554"><a class="titolo" href="http://www.informazione.tv/it/62/art/78554-oggi-a-il-giorno-di-lungomondo-la-new-entry-a-porto-sant-elpidio-consegnate-le-bandiere-ai-locali-aderenti-leggi-tutti-gli-abbinamenti/">Oggi è il giorno di Lungomondo. La new entry è Porto Sant'Elpidio, consegnate le bandiere ai locali aderenti. LEGGI TUTTI GLI ABBINAMENTI</a></div></div></div>
</div>
</div>
</div>
    </div>
      <div class="row" id="programmi_in_corso">
      <div class="col-md-12"><div id="col60" class="column">

</div>

      </div>
      
    </div> 
    </div>
  </div>
<div class="row container alcentro fix-sfondo">
<div class="col-md-8"><div id="col33" class="column"><div id="b1585" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1585" class="slides auto"></div>
</div>
</div>
<div id="b1475" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1475" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;229&quot;,&quot;http://www.trasfer.eu/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/808x100/Banner800x100px012018_(1).gif" alt="Banner" title="Banner"></a>
</div>
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;230&quot;,&quot;http://www.trasfer.eu/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/808x100/Banner800x100px022018_(1).gif" alt="Banner" title="Banner"></a>
</div>
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;239&quot;,&quot;http://www.trasfer.eu/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/808x100/800x100-Trasfer.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
</div>
  <div class="col-md-4"><div id="col39" class="column"><div id="b1514" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1514" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;240&quot;,&quot;https://www.facebook.com/events/498002557329456/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/415x100/banner-Lungomondo.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
</div>
  <div class="row" style="margin-left: 0px; margin-right: 0px; width: 1240px;margin:auto !important;">
        <div class="col-md-9"><div id="col1" class="column"><div id="b1288" class="blocco Html">
<div class="body">
<div class="testo"><i class="fa fa-list"></i><span>Eventi</span></div>
</div>
</div>
<div id="b132" class="blocco Notiziario">
<div class="body"><link rel="image_src" href="http://www.informazione.tv/img/public/Andrea Pedonesi/Opera_storica.jpg" /><div class="NewsViewer">
    <div class="titolo">Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l'ultima conferenza del "Giardino del Profeta"</div>
    
    <div class="sommario">
        
        <p style="text-align: justify;">Ennesima splendida serata lo scorso gioved&igrave; al Giardino del Profeta per l'ultima conferenza sulla &rdquo;sensibilit&agrave; nell'arte&ldquo;, tenuta dal Prof. Nunzio Giustozzi, archeologo e docente di storia dell'Arte presso il liceo Preziotti Licini di Fermo, davanti ad oltre cinquanta persone in un luogo unico ed incantevole come il Chiosco del Pescatore a riva del Pescatore di Casabianca di Fermo.</p>
    </div>
    <div class="testo">
        <div class="img_testo left">
            <img src="/img/public/Andrea Pedonesi/Opera_storica.jpg" alt="Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l'ultima conferenza del "Giardino del Profeta"" title="Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l'ultima conferenza del "Giardino del Profeta"">
            
        </div>
        <p style="text-align: justify;">Fra i presenti anche il maestro Sandro Trotti, il quale, in attesa di ripartire per la Cina, dove &egrave; docente di discipline pittoriche all'Accademia delle Belle Arti di Canton, sta terminando le sue vacanze estive all'interno della struttura turistica Residence Marche di Casabianca di Fermo, dove ha avuto il tempo di trovare anche l'ispirazione per realizzare un ritratto di donna a grandezza naturale, dallo stesso considerata un'opera storica, una delle pi&ugrave; belle mai eseguite nella sua lunga carriera.</p>
<p style="text-align: justify;">Il comitato organizzatore della manifestazione ha comunicato di essere gi&agrave; al lavoro per preparare nell'estate 2019 la seconda edizione con ospiti e relatori di livello nazionale.</p>
    </div>
   
</div>
<div class="infoNotizia"><div class="sharer_informazione_tv"><div class="addthis_toolbox_cms addthis_default_style"><ul class="rrssb-buttons">
   <li>
      <a target="_blank" href="mailto:?subject=Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l ultima conferenza del  Giardino del Profeta &amp;body=http%3A%2F%2Fwww.informazione.tv%2Fit%2F62%2Fart%2F78572-giustozzi-spiega-trotti-incanta-con-la-sua-nuova-opera-gran-finale-per-l-ultima-conferenza-del-giardino-del-profeta%2F">
<i class="fa fa-envelope"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.informazione.tv%2Fit%2F62%2Fart%2F78572-giustozzi-spiega-trotti-incanta-con-la-sua-nuova-opera-gran-finale-per-l-ultima-conferenza-del-giardino-del-profeta%2F" class="popup">
      <i class="fa fa-facebook social_icon"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://twitter.com/intent/tweet?text=Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l ultima conferenza del  Giardino del Profeta %3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2F62%2Fart%2F78572-giustozzi-spiega-trotti-incanta-con-la-sua-nuova-opera-gran-finale-per-l-ultima-conferenza-del-giardino-del-profeta%2F%20%7C%20http://www.informazione.tv/img/public/Andrea Pedonesi/Opera_storica.jpg"
         class="popup">
     <i class="fa fa-twitter"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://plus.google.com/share?url=Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l ultima conferenza del  Giardino del Profeta %20http%3A%2F%2Fwww.informazione.tv%2Fit%2F62%2Fart%2F78572-giustozzi-spiega-trotti-incanta-con-la-sua-nuova-opera-gran-finale-per-l-ultima-conferenza-del-giardino-del-profeta%2F" class="popup">
<i class="fa fa-google-plus"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="whatsapp://send?text=Giustozzi spiega, Trotti incanta con la sua nuova opera: gran finale per l ultima conferenza del  Giardino del Profeta %3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2F62%2Fart%2F78572-giustozzi-spiega-trotti-incanta-con-la-sua-nuova-opera-gran-finale-per-l-ultima-conferenza-del-giardino-del-profeta%2F%20%7C%20http://www.informazione.tv/img/public/Andrea Pedonesi/Opera_storica.jpg" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
      </a>
   </li>
</ul></div>
</div>
  <div class="pubblicazione">
           <span class="label label_news_dataPub">Letture:</span><span class="news_dataPub">114</span>
        </div>
        <div class="pubblicazione">
           <span class="label label_news_dataPub">Data pubblicazione : </span><span class="news_dataPub">01/09/2018 17:25</span>
        </div>
        <div class="referente">
            <span class="label label_referente">Scritto da : </span><span class="referente">Redazione</span>
        </div>
        <div class="tags">
            <span class="label label_tags">Tags : </span><span class="tags"><a href="/it/Risultati_ricerca/qs/%2523Eventi/obj/CB_Notizia/">Eventi</a>
<a href="/it/Risultati_ricerca/qs/%2523Giardino%2Bdel%2BProfeta/obj/CB_Notizia/">Giardino del Profeta</a>
<a href="/it/Risultati_ricerca/qs/%2523Lido%2Bdi%2BFermo/obj/CB_Notizia/">Lido di Fermo</a>
<a href="/it/Risultati_ricerca/qs/%2523Nunzio%2BGiustozzi/obj/CB_Notizia/">Nunzio Giustozzi</a>
<a href="/it/Risultati_ricerca/qs/%2523Sandro%2BTrotti/obj/CB_Notizia/">Sandro Trotti</a>
</span>
        </div>
    </div>
<!-- informazione_tv-piedenotizie -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8622327719079659"
     data-ad-slot="7705555865"></ins>
<div class="commenti n0" id="comments">
    <div class="tit">Commenti dei lettori</div>
    <div class="info"><b>0</b> commenti presenti</div>
    <div class="cc"></div>

    <form action="" method="post" id="newcomment">
<div class="formBody">
<fieldset>
<legend>Aggiungi il tuo commento </legend>
<table class="fTable">
<tbody>
<tr>
<td><label for="autore">Nome (richiesto):</label></td>
</tr>
<tr>
<td><input maxlength="100" size="60" name="autore" type="text" id="autore" class="required"></td>
</tr>
<tr>
<td><label for="email">Email (richiesta, non verr&agrave; mostrata ai visitatori):</label></td>
</tr>
<tr>
<td><input maxlength="150" size="60" name="email" type="text" id="email" class="required email"></td>
</tr>
<tr>
<td><label for="testo">Il tuo commento:</label></td>
</tr>
<tr>
<td><textarea id="testo" name="testo" rows="3" cols="58" class="required"></textarea></td>
</tr>
<tr>
<td colspan="2"><input type="submit" value="Pubblica commento" /></td>
</tr>
</tbody>
</table>
</fieldset>
<input value="2" name="b132com" type="hidden" id="b132com">
</div>
</form>

</div>
<a class="indietro" href="javascript:history.back();">indietro</a></div>
</div>
</div>
</div>
    <div class="col-md-3" ><div id="col4" class="column"><div id="b142" class="blocco Testo">
<div class="body">
<div class="testo"><p style="text-align: center;"><a href="/it/radiofermouno/"><img title="radiofermouno" src="/img/public/radiofermouno.png" alt="radiofermouno" width="102" height="100" /><strong><br /></strong></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>Ascolta la diretta</strong></span></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>in streaming!</strong></span></a></p></div>
</div>
</div>
</div>
<div id="col13" class="column"></div>
<div id="col8" class="column"><div id="b1559" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1559" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;106&quot;,&quot;http://www.getby.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/get_by_310.png" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
<div id="b1560" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1560" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;19&quot;,&quot;http://www.solgasonline.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/solgas_new_-311x200.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
<div id="b1569" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1561" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1562" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/300x100_informazione_new.gif" alt="Banner" title="Banner">
</div>
</div>
</div>
<div id="b1563" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1565" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1565" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;203&quot;,&quot;http://www.curetermalisanbiagio.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/banner_100x310.jpg" alt="Banner" title="Banner"></a>
</div>
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;204&quot;,&quot;http://www.curetermalisanbiagio.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/banner_310x100.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
<div id="b1566" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;48&quot;,&quot;http://www.sanseverinati.com/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/Sanseverinati_310x100_pixel.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1567" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1568" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1570" class="blocco RS_Banner">
<div class="body"></div>
</div>
</div>
</div>

  </div>
</div>

<div class="row sfondo-nero">
  <div class="container alcentro">
    <div class="col-md-12 no-gutters"><!-- logo--><div id="col24" class="column">
<div id="b1457" class="blocco Testo">
<div class="body">
<div class="testo"><p><a><img src="/img/home/informazione_tv_bw.png" alt="" /></a></p></div>
</div>
</div>


</div>
<!-- fine logo e menu --></div>
    <div class="col-md-3 no-gutters"><div id="col25" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col26" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col27" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col28" class="column"></div>
</div>
    <div class="col-md-6 no-gutters"><div id="col29" class="column"><div id="b168" class="blocco Testo">
<div class="body">
<div class="testo"><p><strong><span style="font-size: larger;">Redazione </span></strong><span style="font-size: larger;"><br /> email: </span><a href="mailto:redazione@informazione.tv"><span style="font-size: larger;">redazione@informazione.tv</span></a><span style="font-size: larger;"><br /> Tel 0734620707 - 0734623636 Fax 0734600390<br />Via Mazzini 13 - Fermo&nbsp; -&nbsp; <a href="/it/cookie-policy/">Cookie Policy</a></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: smaller;"><span class="Stile2">Radio Fermo Uno iscritta nel Registro dei Giornali e dei Periodici del Tribunale di Fermo il 9 aprile 1988 con il numero 7. Il 20 giugno 2001 &egrave; stato comunicato al Tribunale di Fermo, Cancelleria civile che la testata &egrave; divenuta anche un quotidiano on-line attraverso la pubblicazione sul sito </span></span><span class="Stile2"><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;">. In data 16 maggio 2005 &egrave; stato comunicato al Tribunale di Fermo, cancelleria civile, che dal sito </span><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;"> &egrave; scaturita l'appendice on-line riguardante notizie di cronaca, economia, politica e sport, denominata </span><a title="http://www.informazione.tv/" href="/"><span style="font-size: smaller;">www.informazione.tv</span></a></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span class="Stile2"><span style="font-size: smaller;">Engineered by <a href="http://www.jef.it">JEF - Knowledge Applications</a></span></span> <a href="http://www.scuolaguida.it/quiz-patente-b"><span style="color: #336699;"><strong><span style="font-size: xx-small;"><br /></span></strong></span></a></p></div>
</div>
</div>
<div id="b1603" class="blocco RS_Banner_footer">
<div class="body"></div>
</div>
</div>
</div>
    <div class="col-md-6 no-gutters">
      <div class="row">
        <div class="col-md-6 no-gutters"><div id="col10" class="column"><div id="b260" class="blocco Testo">
<div class="head"><h4 class="titolo">Feed RSS</h4></div>
<div class="body">
<div class="testo"><div class="rss_footer">
<ul>
<li><a href="/index.php?action=feed&amp;category=Cronaca-129">RSS&nbsp;Cronaca</a></li>
<li><a href="/index.php?action=feed&amp;category=Politica-134">RSS&nbsp;Politica</a></li>
<li><a href="/index.php?action=feed&amp;category=Lavoro-133">RSS Lavoro</a></li>
<li><a href="/index.php?action=feed&amp;category=Economia-e-Finanza-131">RSS Economia e Finanza</a></li>
<li><a href="/index.php?action=feed&amp;category=Sanit%C3%A0-137">RSS Sanit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Pubblica-Amministrazione-135">RSS&nbsp;Pubblica Amministrazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Scuola-e-Formazione-138">RSS&nbsp;Scuola e Formazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Religione-136">RSS&nbsp;Religione</a></li>
<li><a href="/index.php?action=feed&amp;category=Attualit%C3%A0-128">RSS&nbsp;Attualit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Cultura-130">RSS Cultura</a></li>
<li><a href="/index.php?action=feed&amp;category=Eventi-132">RSS&nbsp;Eventi</a></li>
<li><a href="/index.php?action=feed&amp;category=Sport-e-Tempo-Libero-139">RSS&nbsp;Sport e Tempo Libero</a></li>
</ul>
</div></div>
</div>
</div>
</div>
</div>
        <div class="col-md-6 no-gutters"><div id="col30" class="column"><div id="b1435" class="blocco Testo">
<div class="head"><h4 class="titolo">Seguici</h4></div>
<div class="body">
<div class="testo"><p><a href="https://www.facebook.com/RadioFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/RFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://instagram.com/direttafoto" target="_blank"> <img class="social_logo" src="/img/public/social icons/instagram.png" alt="instagram" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.youtube.com/user/RadioFermo" target="_blank"> <img class="social_logo" src="/img/public/social icons/youtube.png" alt="YouTube" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://plus.google.com/108546509016491875974" target="_blank"> <img class="social_logo" src="/img/public/social icons/google+.png" alt="google+" /></a></p>
<p>&nbsp;</p>
<div class="chi_siamo_footer" style="margin-top: 20px;"><a style="text-decoration: none; display: block; width: 140px; text-align: center; color: #fff; border: 1px solid #fff; padding: 10px;" href="/it/65/">Chi siamo</a></div></div>
</div>
</div>
</div>
</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>