<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta name="og:image" content="http://www.informazione.tv/img/public/Andrea Pedonesi/Stato_bacini_fluviali_Ascoli.jpg">
<meta name="keywords" content="Fermo, Montegiorgio, Porto San Giorgio, Porto Sant'Elpidio, attualità,Informazione.TV, Fermo, notizie, radio, eventi, elezioni 2018, M5S, Lega, elezioni politiche, Fermano, spoglio elettorale">
<meta name="Generator" content="SimplitCMS">
<meta property="og:title" content="Stato dei bacini fluviali nel Piceno, si chiude il progetto &quot;We test&quot;: coinvolti oltre 200 studenti delle scuole della Provincia">
<meta property="og:type" content="article">
<meta property="og:description" content="Si &egrave; svolta questa mattina la giornata di fine attivit&agrave; di &quot;We Test&quot;, un progetto educativo realizzato da Legambiente e dalla rete dei C.E.A. provinciali con il prezioso contributo e sostegno della Provincia di Ascoli Piceno: un progett">
<meta property="og:url" content="http://www.informazione.tv/it/Attualita/art/79834-stato-dei-bacini-fluviali-nel-piceno-si-chiude-il-progetto-we-test-coinvolti-oltre-200-studenti-delle-scuole-della-provincia">
<meta property="og:site_name" content="informazione.tv - notizie dal fermano">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="http://www.informazione.tv/img/public/Andrea%20Pedonesi/Stato_bacini_fluviali_Ascoli.jpg">
<meta property="og:image:type" content="image/jpg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="1200">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Informazione.tv">
<meta property="twitter:creator" content="@Jef">
<meta property="twitter:title" content="Stato dei bacini fluviali nel Piceno, si chiude il progetto &quot;We test&quot;: coinvolti oltre 200 studenti delle scuole della Provincia">
<meta property="twitter:description" content="Si &egrave; svolta questa mattina la giornata di fine attivit&agrave; di &quot;We Test&quot;, un progetto educativo realizzato da Legambiente e dalla ">
<meta property="twitter:image" content="http://www.informazione.tv//img/public/Andrea%20Pedonesi/Stato_bacini_fluviali_Ascoli.jpg">
<meta property="twitter:url" content="http://www.informazione.tv/it/Attualita/art/79834-stato-dei-bacini-fluviali-nel-piceno-si-chiude-il-progetto-we-test-coinvolti-oltre-200-studenti-delle-scuole-della-provincia">
<meta name="viewport" content="width=device-width">
<title>Stato dei bacini fluviali nel Piceno, si chiude il progetto "We test": coinvolti oltre 200 studenti delle scuole della Provincia - Attualità</title>
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700italic,700,400italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" type="image/x-icon" href="/img/public/radiofermouno.png">
<link rel="canonical" href="http://www.informazione.tv/it/Attualita/art/79834-stato-dei-bacini-fluviali-nel-piceno-si-chiude-il-progetto-we-test-coinvolti-oltre-200-studenti-delle-scuole-della-provincia/" >

<link rel="stylesheet" href="/css/sys/style.css?24">
<link rel="stylesheet" href="/tools/MenuMobile/css/jquery.mmenu.all.css?1">
<link rel="stylesheet" href="/css/informazionetv_home/informazionetv_home.css?2018" title="informazionetv_home">

<style type="text/css">
<!--

#b1645 .banner,#b1645 .banner img{height:100px;width:415px;max-height: 100%;}
#b1645 .banner,#b1645 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1585 .banner,#b1585 .banner img{height:150px;width:375px;max-height: 100%;}
#b1585 .banner,#b1585 .banner img,#b1585.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1475 .banner,#b1475 .banner img{height:100px;width:800px;max-height: 100%;}
#b1475 .banner,#b1475 .banner img,#b1475.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1514 .banner,#b1514 .banner img{height:100px;width:415px;max-height: 100%;}
#b1514 .banner,#b1514 .banner img,#b1514.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1559 .banner,#b1559 .banner img{height:200px;width:310px;max-height: 100%;}
#b1559 .banner,#b1559 .banner img,#b1559.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1560 .banner,#b1560 .banner img{height:200px;width:310px;max-height: 100%;}
#b1569 .banner,#b1569 .banner img{height:200px;width:310px;max-height: 100%;}
#b1569 .banner,#b1569 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1561 .banner,#b1561 .banner img{height:100px;width:310px;max-height: 100%;}
#b1562 .banner,#b1562 .banner img{height:100px;width:310px;max-height: 100%;}
#b1562 .banner,#b1562 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1563 .banner,#b1563 .banner img{height:100px;width:310px;max-height: 100%;}
#b1563 .banner,#b1563 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1565 .banner,#b1565 .banner img{height:100px;width:310px;max-height: 100%;}
#b1566 .banner,#b1566 .banner img{height:100px;width:310px;max-height: 100%;}
#b1566 .banner,#b1566 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1567 .banner,#b1567 .banner img{height:100px;width:310px;max-height: 100%;}
#b1568 .banner,#b1568 .banner img{height:100px;width:310px;max-height: 100%;}
#b1570 .banner,#b1570 .banner img{height:150px;width:310px;max-height: 100%;}
#ban_f {
   
}
#ban_f {
  background-color: transparent;
bottom: 0;
position: fixed;
z-index: 9999;
width: 1240px;
left: 0;
right: 0;
margin-left: auto;
margin-right: auto;
text-align: center;
height: auto;
}
#close_ban_f {
    background-color: #000;
    border-radius: 16px;
    box-shadow: 1px 1px 1px #555;
    color: #fff;
    cursor: pointer;
    font-family: Verdana;
    font-size: 20px;
    font-weight: normal;
    height: 30px;
    line-height: 30px;
    position: absolute;
    right: -5px;
    text-align: center;
    top: -5px;
    width: 30px;
    z-index: 99999999;
}
-->
</style>

<script src="/js/cms/fdue.js?1"></script>
<script src="/js/jquery.js?183"></script>
<script src="/js/jquery.HTMLplus.js?140b9"></script>
<script src="/tools/Rs_Slide/jquery.slides.min.js"></script>
<script src="/tools/RS_Cornice/js/background.cycle.min.js"></script>
<script src="/tools/MenuMobile/js/jquery.mmenu.min.all.js?1"></script>
<script src="/tools/RS_Banner/hideTooltip.js?1"></script>
<script src="/tools/RS_Banner/jquery.cycle.lite.js"></script>
<script src="/js/jquery.validate.js?1140"></script>
<script src="/js/localization/messages_it.js?1140"></script>

<script>
<!--
var cambiaMod="/index.php?action=pages&m=edit&p=61&lang=it&art=79834-stato-dei-bacini-fluviali-nel-piceno-si-chiude-il-progetto-we-test-coinvolti-oltre-200-studenti-delle-scuole-della-provincia"; var cms_dir="";
function log_click(banner_id,url){
	$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id="+banner_id, success: function(result){}});
window.open(url,"_blank");}
	function onair(){$( "#programmi_in_corso" ).toggle();}
$(document).ready(function() {$(".RS_Banner .slides a").click(function( event ) {
  event.preventDefault();});$( ".programma_onair" ).click(function() {
  $( "#programmi_in_corso" ).toggle();
});$(".elenco_news").slidesjs({
        width: 640,
        height: 30,
		play: {
		active: true,
		auto: true,
		interval: 4000,
		swap: true,
		pauseOnHover: true,
		restartDelay: 2500}});
    });
$(document).ready(function() {
				if($(document).width()>800){
				
				var SCALING_MODE_NONE = 1; 
			$("body").backgroundCycle({
imageUrls:[
"http://www.informazione.tv/img/public/00000000Pubblicita_sito_nuovo/CORNICE/SkinInformazioneTV-01BDPM.gif"
,"http://www.informazione.tv/img/public/00000000Pubblicita_sito_nuovo/CORNICE/cornice-POLYGON-offerta-2-2018.jpg"
],
fadeSpeed: 1000,
		duration: 9000,
		backgroundSize: SCALING_MODE_NONE
			});
		}
		}
		);
$(document).ready(function() {
		$( "#bgImage0" ).css("cursor","pointer");
		$( "#bgImage0" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=img/public/00000000Pubblicita_sito_nuovo/CORNICE/SkinInformazioneTV-01BDPM.gif&id=215&check=918c775754f16c46d28beabfd1b0b8ea", success: function(result){
        
    }});
  window.open("https://www.bancamacerata.it/","_blank");
});
		$( "#bgImage1" ).css("cursor","pointer");
		$( "#bgImage1" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=img/public/00000000Pubblicita_sito_nuovo/CORNICE/cornice-POLYGON-offerta-2-2018.jpg&id=221&check=918c775754f16c46d28beabfd1b0b8ea", success: function(result){
        
    }});
  window.open("https://www.polygoninfissi.it/it/","_blank");
});
		$( "#bgImage2" ).css("cursor","pointer");
		$( "#bgImage2" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id=&check=d41d8cd98f00b204e9800998ecf8427e", success: function(result){
        
    }});
  window.open("","_blank");
});});
$(document).ready(function() {
                  $("#b1459vociMenu").mmenu({
                     slidingSubmenus: true,
                     "extensions": [
                          "pageshadow",
                          "theme-white"
                       ],
                       "offCanvas": {
                          "position": "left"
                       }
                  });
                 var menumobile = $("#b1459vociMenu").data( "mmenu" );
                  
                  $("#b1459bottoneMenu").click(function() {
                     menumobile.open();
                  });
               });
            
$(function(){$("#slidesb1585").cycle({timeout:4000,delay:500,speed:500});})
$(function(){$("#newcomment").validate();})
                    function textCount(field,count,max){
        if(field.value.length>max) field.value = field.value.substring(0,max);
        else $("#"+count).html(max-field.value.length);
        }
function close_f(){$("#ban_f").css("display","none");$("#slidesb1474").css("display","none");}
-->
</script>

  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
$(function() {
    [].forEach.call(document.querySelectorAll('.adsbygoogle'), function(){
      (adsbygoogle = window.adsbygoogle || []).push({});
  });
});
  </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
ga('create','UA-40109839-1','auto');
ga('send','pageview');

</script>
</head>
<body>
<div id="col51" class="column"><div id="b1497" class="blocco Rs_Slide">
<div class="body"></div>
</div>
<div id="b1573" class="blocco rs_Cornice">
<div class="body"><style>#header {margin-top: 200px !important;}@media screen and (max-width: 768px) {#bgImage0{display:none !important;}#header {margin-top: 0px !important;}}</style></div>
</div>
</div>

<div id="col50" class="column"><div id="b1459" class="blocco MenuMobile">
<div class="body">
<div id="b1459menu" class="menu normal">
<div id="b1459bottoneMenu">
<img src="/tools/MenuMobile/btn_menu.png" alt="aprimenu" title="aprimenu">
</div>
<div id="b1459vociMenu" class="vociMenu">
<ul id="b1459_ul" class="liv0">
<li id="b1459_li1" class="link p1 primo"><a href="/it/" title="Home">Home</a></li>
<li id="b1459_li70" class="link p70"><span class="vuoto voceCorrente parent">Notizie</span>
<ul id="b1459_ul_1_0" class="liv1">
<li id="b1459_li61" class="link p61 primo"><a href="/it/Attualita/" title="Attualità" class="voceCorrente">Attualità</a></li>
<li id="b1459_li53" class="link p53"><a href="/it/Cronaca/" title="Cronaca">Cronaca</a></li>
<li id="b1459_li59" class="link p59"><a href="/it/cultura/" title="cultura">cultura</a></li>
<li id="b1459_li56" class="link p56"><a href="/it/Economia/" title="Economia">Economia</a></li>
<li id="b1459_li62" class="link p62"><a href="/it/62/" title="Eventi">Eventi</a></li>
<li id="b1459_li63" class="link p63"><a href="/it/Istruzione_/" title="Istruzione">Istruzione</a></li>
<li id="b1459_li64" class="link p64"><a href="/it/Pubblica_Amminnistrazione/" title="P.A.">P.A.</a></li>
<li id="b1459_li54" class="link p54"><a href="/it/Politica/" title="Politica">Politica</a></li>
<li id="b1459_li58" class="link p58"><a href="/it/Religione/" title="Religione">Religione</a></li>
<li id="b1459_li57" class="link p57"><a href="/it/Sanita/" title="Sanità">Sanità</a></li>
<li id="b1459_li60" class="link p60"><a href="/it/sport/" title="Sport">Sport</a></li>
<li id="b1459_li981" class="link p981"><a href="/it/videostoria/" title="Video">Video</a></li>
</ul>
</li>
<li id="b1459_li303" class="link p303"><a href="/it/radiofermouno/" title="Radio">Radio</a></li>
<li id="b1459_li144" class="link p144"><a href="/it/Seguici/" title="Seguici">Seguici</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div id="pageHead" class="hide">
    <h1>Stato dei bacini fluviali nel Piceno, si chiude il progetto "We test": coinvolti oltre 200 studenti delle scuole della Provincia - Attualità</h1>
    
    <ul>
      <li> <a title="Vai al contenuto" href="#col1" accesskey="c">[C] Vai al contenuto della pagina</a> </li>
    </ul>
  </div>


<div class="row" id="header_home" >
  <div class="col-md-12"  id="header">
 <div class="col-md-12 servizio">
  <div id="col77" class="column"></div>

    </div>
    <div id="menu-home" class="row container alcentro"><div id="col20" class="column"><div id="b109" class="blocco MenuAuto">
<div class="body">
<div id="b109menu" class=" textU">
<div id="b109vociMenu" class="vociMenu">
<ul id="b109_ul" class="liv0">
<li id="b109_li53" class="link p53 primo"><a href="/it/Cronaca/">Cronaca</a></li>
<li id="b109_li54" class="link p54"><a href="/it/Politica/">Politica</a></li>
<li id="b109_li56" class="link p56"><a href="/it/Economia/">Economia</a></li>
<li id="b109_li57" class="link p57"><a href="/it/Sanita/">Sanità</a></li>
<li id="b109_li58" class="link p58"><a href="/it/Religione/">Religione</a></li>
<li id="b109_li59" class="link p59"><a href="/it/cultura/">cultura</a></li>
<li id="b109_li60" class="link p60"><a href="/it/sport/">Sport</a></li>
<li id="b109_li61" class="link p61"><a href="/it/Attualita/" class="voceCorrente">Attualità</a></li>
<li id="b109_li62" class="link p62"><a href="/it/62/">Eventi</a></li>
<li id="b109_li63" class="link p63"><a href="/it/Istruzione_/">Istruzione</a></li>
<li id="b109_li64" class="link p64"><a href="/it/Pubblica_Amminnistrazione/" title="P.A.">P.A.</a></li>
<li id="b109_li981" class="link p981"><a href="/it/videostoria/">Video</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

     <div class="col-md-3 social"><div id="col32" class="column"><div id="b179" class="blocco Search">
<div class="body"><form class="small" method="post" action="/it/Risultati_ricerca/">
	<input type="text" id="qs" name="qs" size="15" maxlength="100" placeholder="CERCA">

  
  
  <input type="image" class="search_button" style="background:none;" name="submit" src="/css/informazionetv_home/img/search.png" border="0" alt="Submit" />
  
</form></div>
</div>
</div>
</div>
         
   </div>
    <div class="row" id="testata_mobile">
      <div class="col-md-7"><a href="/"><img class="logotestata" src="/img/home/Informazione_tv.png" /></a>
        <div class="logo_fermo_header">
          <a onclick="onair();"><img class="testata_logo_fermo" src="/img/public/home/rf1-banner.png"></a>
</div>
      </div>
       <div class="col-md-4 banner_header"><div id="col2" class="column"><div id="b836" class="blocco Cornice">
<div class="body"></div>
</div>
<div id="b1645" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;251&quot;,&quot;http://www.portosantelpidio.scavolinistore.net/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/415x100/banner_ep_-radio-fermo-V01.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
    </div>
      <div class="row" id="programmi_in_corso">
      <div class="col-md-12"><div id="col60" class="column"><div id="b1453" class="blocco Notiziario2">
<div class="head"><h4 class="titolo">BREAKING NEWS</h4></div>
<div class="body"><div class="elenco_news">
  
<div class="79836"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/79836-un-viaggio-nel-mondo-della-protezione-civile-con-bertolaso-oreficini-e-lusek-tanti-ragazzi-delle-zone-del-sisma-a-santa-vittoria-in-matenano-per-l-incontro-di-generyaction/">Un viaggio nel mondo della Protezione Civile con Bertolaso, Oreficini e Lusek; tanti ragazzi delle zone del sisma a Santa Vittoria in Matenano per l'incontro di GenerYaction</a></div><div class="79833"><a class="titolo" href="http://www.informazione.tv/it/62/art/79833-porto-san-giorgio-castelloween-si-apre-anche-alle-vie-del-centro-tutto-pronto-per-una-quarta-edizione-in-salsa-messicana/">Porto San Giorgio. Castelloween si apre anche alle vie del centro, tutto pronto per una quarta edizione in salsa messicana</a></div><div class="79829"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/79829-ponte-di-rubbianello-la-volta-buona-riapre-il-cantiere-sulla-valdaso-le-ditte-ritornano-al-lavoro/">Ponte di Rubbianello, la volta buona? Riapre il cantiere sulla Valdaso, le ditte ritornano al lavoro</a></div><div class="79827"><a class="titolo" href="http://www.informazione.tv/it/Sanita/art/79827-un-grande-lavoro-a-ranghi-ridotti-la-quotidiana-battaglia-del-reparto-di-malattie-infettive-del-murri-aspettando-l-epidemia-x/">Un grande lavoro a ranghi ridotti: la quotidiana battaglia del reparto di malattie infettive del Murri... aspettando l'Epidemia X</a></div><div class="79825"><a class="titolo" href="http://www.informazione.tv/it/Cronaca/art/79825-montefortino-ritrovati-i-due-ventenni-dispersi-da-ieri-sera/">Montefortino. Ritrovati i due ventenni dispersi da ieri sera</a></div></div></div>
</div>
</div>

      </div>
      
    </div> 
    </div>
  </div>
<div class="row container alcentro fix-sfondo">
<div class="col-md-8"><div id="col33" class="column"><div id="b1585" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1585" class="slides auto"></div>
</div>
</div>
<div id="b1475" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1475" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;105&quot;,&quot;http://www.getby.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/543x100/get_by_540.png" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
</div>
  <div class="col-md-4"><div id="col39" class="column"><div id="b1514" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1514" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;254&quot;,&quot;https://www.steat.it/archivio-avvisi/offerta-noleggio-autobus-prezzo-eccezionale-per-gita-a-roma&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/415x100/415x100-Steat.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
</div>
  <div class="row" style="margin-left: 0px; margin-right: 0px; width: 1240px;margin:auto !important;">
        <div class="col-md-9"><div id="col1" class="column"><div id="b1281" class="blocco Html">
<div class="body">
<div class="testo"><i class="fa fa-list"></i><span>Attualità</span></div>
</div>
</div>
<div id="b128" class="blocco Notiziario">
<div class="body"><link rel="image_src" href="http://www.informazione.tv/img/public/Andrea Pedonesi/Stato_bacini_fluviali_Ascoli.jpg" /><div class="NewsViewer">
    <div class="titolo">Stato dei bacini fluviali nel Piceno, si chiude il progetto "We test": coinvolti oltre 200 studenti delle scuole della Provincia</div>
    
    <div class="sommario">
        
        <p style="text-align: justify;">Si &egrave; svolta questa mattina la giornata di fine attivit&agrave; di "We Test", un progetto educativo realizzato da Legambiente e dalla rete dei C.E.A. provinciali con il prezioso contributo e sostegno della Provincia di Ascoli Piceno: un progetto nato con l'obiettivo di realizzare un percorso formativo dedicato alla trasmissione della memoria, alla sicurezza, alla cura del patrimonio culturale materiale e immateriale, attraverso la conoscenza e la messa in pratica della Convenzione FARO.</p>
    </div>
    <div class="testo">
        <div class="img_testo left">
            <img src="/img/public/Andrea Pedonesi/Stato_bacini_fluviali_Ascoli.jpg" alt="Stato dei bacini fluviali nel Piceno, si chiude il progetto "We test": coinvolti oltre 200 studenti delle scuole della Provincia" title="Stato dei bacini fluviali nel Piceno, si chiude il progetto "We test": coinvolti oltre 200 studenti delle scuole della Provincia">
            
        </div>
        <p style="text-align: justify;">All'appuntamento, che ha avuto luogo nella ex Sala Giunta della Provincia, hanno partecipato Paolo D'Erasmo, presidente della Provincia di Ascoli Piceno, Francesca Pulcini, presidente Legambiente Marche, Giorgio Poli, responsabile C.E.A. Oasi La Valle, Barbara Zambuchini, responsabile C.E.A. Ambiente e Mare, Giampaolo FIlipponi, presidente C.E.A. Asa Speleo Club, Andrea Mora, geologo e presidente di IDREA Soc. Coop., Fabio Bracchi, presidente del C.E.A. Rifugio Paci, e Ruggero Latini, presidente del Comitato di Indirizzo della Riserva Sentina.</p>
<p style="text-align: justify;"><br />Il progetto "We Test", che mette in pratica i principi della citizen science, &egrave; nato con lo scopo non solo di fornire un quadro generale dei bacini fluviali, della ricchezza di specie ittiche degli ecosistemi acquatici e dei principali fattori di disturbo, ma anche di sottolineare l'importanza dell'utilizzo, nella gestione del territorio, di strumenti come il contratto di fiume e l'educazione ambientale per stimolare nelle comunit&agrave; la consapevolezza dell'importanza di conservare la biodiversit&agrave; dei nostri ambienti fluviali.<br />Oltre alle lezioni frontali in classe, pi&ugrave; di 200 studenti delle classi IIIC del Liceo Scientifico Statale "Benedetto Rosetti" di San Benedetto del Tronto, VC e VE del Liceo Scientifico Statale "Antonio Orsini" di Ascoli Piceno, delle classi V dell'Istituto Tecnico Tecnologico "E. Fermi" di Ascoli Piceno, IVA e IVB e IIIA e IIIB dell'Istituto Tecnologico Statale "G. Mazzocchi" di Ascoli Piceno, accompagnati dai volontari dei C.E.A. e dai tecnici della CIA LAB, durante lo scorso anno scolastico hanno potuto selezionare i corsi d'acqua da analizzare e delle aree di studio, effettuare sopralluoghi e osservazioni qualitative sullo stato ecologico, analisi quali-quantitative dell'acqua e attivit&agrave; di laboratorio di valutazione dati raccolti.<br /> <br />"Siamo estremamente soddisfatti di quanto realizzato, perch&eacute; questo progetto pone all'attenzione un tema che ci coinvolge da vicino: l'educazione ambientale come strumento per stimolare nuove consapevolezze nei pi&ugrave; giovani e, in generale, nella comunit&agrave;. &ndash; ha commentato <strong>Francesca Pulcini</strong>, presidente di Legambiente Marche &ndash;. Progetti come questo ci consentono inoltre, grazie alla collaborazione con personale tecnico specializzato, di monitorare lo stato dei nostri bacini fluviali, che sono habitat particolarmente vulnerabili ma estremamente preziosi per il nostro territorio. Nell'ottica del mantenimento e ripristino dei servizi forniti dagli ecosistemi fluviali alla comunit&agrave; del Piceno &egrave; indispensabile porre al centro della pianificazione del territorio la conservazione della biodiversit&agrave; e l'utilizzo sostenibile della risorsa idrica".<br /> <br />"Tra le funzioni fondamentali assegnate alle Province ci sono la tutela e la valorizzazione dell'ambiente &ndash; ha aggiunto <strong>Paolo D'Erasmo</strong>, presidente della Provincia di Ascoli Piceno &ndash; priorit&agrave; a cui questa Amministrazione provinciale si &egrave; dedicata fin dall'inizio del mandato mettendo in rete tutte le componenti del territorio. In tale prospettiva, il progetto "We Test" ha rappresentato un'esperienza concreta e significativa con il coinvolgimento dei giovani protagonisti delle attivit&agrave; di monitoraggio dei nostri corsi d'acqua. Un apprezzamento va a Legambiente Marche e ai Centri di Educazione del territorio che hanno coordinato azioni e step del progetto".<br /> <br />L'attivit&agrave; di educazione ambientale, che si &egrave; incentrata sulle misurazioni di parametri chimico-fisici (temperatura, composti inorganici) e microbiologici (Escherichia Coli), ha i convolto alcuni fiumi, torrenti e sorgenti del Piceno, tra cui il torrente Castellano, il torrente Garrafo, il fiume Tronto, il fiume Castellano e il Fosso S. Mauro.<br />Nello specifico, ad esempio, i campioni di acqua prelevati sul torrente Garrafo (affluente del Fiume Tronto), sul fiume Tronto all'altezza dell'abitato di Santa Maria Acquasanta (AP) e su una vicina ampolla sulfurea sul greto del Fiume Tronto, evidenziano parametri sensibilmente diversi tra loro. In particolare, il valore di Escherichia Coli nei primi due punti monitorati &egrave; elevato ed &egrave; dovuto all'immissione a monte di qualche scarico domestico e/o escrementi di animali.<br />Le acque del torrente Castellano invece, prelevate una sola volta in due punti, di cui uno alla sorgente sulfurea, presentano caratteristiche chimiche e chimico-fisiche significativamente diverse. Come era logico attendersi, le acque del Castellano, rispetto a quelle del fiume Tronto, sono pi&ugrave; calde e saline, proprio per la presenza di sorgenti sulfuree sotto l'abitato di Castel Trosino. Va reso noto, inoltre, che i valori di concentrazione dell'Escherichia Coli sono risultati molto bassi.</p>
    </div>
   
</div>
<div class="infoNotizia"><div class="sharer_informazione_tv"><div class="addthis_toolbox_cms addthis_default_style"><ul class="rrssb-buttons">
   <li>
      <a target="_blank" href="mailto:?subject=Stato dei bacini fluviali nel Piceno, si chiude il progetto  We test : coinvolti oltre 200 studenti delle scuole della Provincia&amp;body=http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F79834-stato-dei-bacini-fluviali-nel-piceno-si-chiude-il-progetto-we-test-coinvolti-oltre-200-studenti-delle-scuole-della-provincia%2F">
<i class="fa fa-envelope"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F79834-stato-dei-bacini-fluviali-nel-piceno-si-chiude-il-progetto-we-test-coinvolti-oltre-200-studenti-delle-scuole-della-provincia%2F" class="popup">
      <i class="fa fa-facebook social_icon"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://twitter.com/intent/tweet?text=Stato dei bacini fluviali nel Piceno, si chiude il progetto  We test : coinvolti oltre 200 studenti delle scuole della Provincia%3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F79834-stato-dei-bacini-fluviali-nel-piceno-si-chiude-il-progetto-we-test-coinvolti-oltre-200-studenti-delle-scuole-della-provincia%2F%20%7C%20http://www.informazione.tv/img/public/Andrea Pedonesi/Stato_bacini_fluviali_Ascoli.jpg"
         class="popup">
     <i class="fa fa-twitter"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://plus.google.com/share?url=Stato dei bacini fluviali nel Piceno, si chiude il progetto  We test : coinvolti oltre 200 studenti delle scuole della Provincia%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F79834-stato-dei-bacini-fluviali-nel-piceno-si-chiude-il-progetto-we-test-coinvolti-oltre-200-studenti-delle-scuole-della-provincia%2F" class="popup">
<i class="fa fa-google-plus"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="whatsapp://send?text=Stato dei bacini fluviali nel Piceno, si chiude il progetto  We test : coinvolti oltre 200 studenti delle scuole della Provincia%3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F79834-stato-dei-bacini-fluviali-nel-piceno-si-chiude-il-progetto-we-test-coinvolti-oltre-200-studenti-delle-scuole-della-provincia%2F%20%7C%20http://www.informazione.tv/img/public/Andrea Pedonesi/Stato_bacini_fluviali_Ascoli.jpg" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
      </a>
   </li>
</ul></div>
</div>
  <div class="pubblicazione">
           <span class="label label_news_dataPub">Letture:</span><span class="news_dataPub">63</span>
        </div>
        <div class="pubblicazione">
           <span class="label label_news_dataPub">Data pubblicazione : </span><span class="news_dataPub">29/10/2018 13:16</span>
        </div>
        <div class="referente">
            <span class="label label_referente">Scritto da : </span><span class="referente">Redazione</span>
        </div>
        <div class="tags">
            <span class="label label_tags">Tags : </span><span class="tags"><a href="/it/Risultati_ricerca/qs/%2523Attualit%25C3%25A0/obj/CB_Notizia/">Attualità</a>
<a href="/it/Risultati_ricerca/qs/%2523We%2BTest/obj/CB_Notizia/">We Test</a>
<a href="/it/Risultati_ricerca/qs/%2523bacini%2Bfluviali/obj/CB_Notizia/">bacini fluviali</a>
<a href="/it/Risultati_ricerca/qs/%2523Provincia%2Bdi%2BAscoli%2BPiceno/obj/CB_Notizia/">Provincia di Ascoli Piceno</a>
</span>
        </div>
    </div>
<div class="commenti n0" id="comments">
    <div class="tit">Commenti dei lettori</div>
    <div class="info"><b>0</b> commenti presenti</div>
    <div class="cc"></div>

    <form action="" method="post" id="newcomment">
<div class="formBody">
<fieldset>
<legend>Aggiungi il tuo commento </legend>
<table class="fTable">
<tbody>
<tr>
<td><label for="autore">Nome (richiesto):</label></td>
</tr>
<tr>
<td><input maxlength="100" size="60" name="autore" type="text" id="autore" class="required"></td>
</tr>
<tr>
<td><label for="email">Email (richiesta, non verr&agrave; mostrata ai visitatori):</label></td>
</tr>
<tr>
<td><input maxlength="150" size="60" name="email" type="text" id="email" class="required email"></td>
</tr>
<tr>
<td><label for="testo">Il tuo commento:</label></td>
</tr>
<tr>
<td><textarea id="testo" name="testo" rows="3" cols="58" class="required"></textarea></td>
</tr>
<tr>
<td colspan="2"><input type="submit" value="Pubblica commento" /></td>
</tr>
</tbody>
</table>
</fieldset>
<input value="2" name="b128com" type="hidden" id="b128com">
</div>
</form>

</div>
<a class="indietro" href="javascript:history.back();">indietro</a></div>
</div>
</div>
</div>
    <div class="col-md-3" ><div id="col4" class="column">
<div id="b142" class="blocco Testo">
<div class="body">
<div class="testo"><p style="text-align: center;"><a href="/it/radiofermouno/"><img title="radiofermouno" src="/img/public/radiofermouno.png" alt="radiofermouno" width="102" height="100" /><strong><br /></strong></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>Ascolta la diretta</strong></span></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>in streaming!</strong></span></a></p></div>
</div>
</div>


</div>
<div id="col13" class="column"></div>
<div id="col8" class="column"><div id="b1559" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1559" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;253&quot;,&quot;http://www.regione.marche.it/Entra-in-Regione/Psr-Marche/Comunicazione/Notizie/Post/45977/L-Europa-con-noi-per-ripartire-10-incontri-sul-territorio-per-presentare-le-opportunit%C3%A0-del-PSR-Marche-20&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/banner310x200_AGORA.png" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
<div id="b1560" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1569" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;19&quot;,&quot;http://www.solgasonline.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/solgas_new_-311x200.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1561" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1562" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/300x100_informazione_new.gif" alt="Banner" title="Banner">
</div>
</div>
</div>
<div id="b1563" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;15&quot;,&quot;https://www.facebook.com/santarelli.biancheria?fref=ts&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/santarelli-311x100.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1565" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1566" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;48&quot;,&quot;http://www.sanseverinati.com/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/Sanseverinati_310x100_pixel.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1567" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1568" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1570" class="blocco RS_Banner">
<div class="body"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8622327719079659" data-ad-slot="6243999061" data-ad-format="auto"></ins></div>
</div>
</div>
</div>

  </div>
</div>

<div class="row sfondo-nero">
  <div class="container alcentro">
    <div class="col-md-12 no-gutters"><!-- logo--><div id="col24" class="column">
<div id="b1457" class="blocco Testo">
<div class="body">
<div class="testo"><p><a><img src="/img/home/informazione_tv_bw.png" alt="" /></a></p></div>
</div>
</div>


</div>
<!-- fine logo e menu --></div>
    <div class="col-md-3 no-gutters"><div id="col25" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col26" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col27" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col28" class="column"></div>
</div>
    <div class="col-md-6 no-gutters"><div id="col29" class="column"><div id="b168" class="blocco Testo">
<div class="body">
<div class="testo"><p><strong><span style="font-size: larger;">Redazione </span></strong><span style="font-size: larger;"><br /> email: </span><a href="mailto:redazione@informazione.tv"><span style="font-size: larger;">redazione@informazione.tv</span></a><span style="font-size: larger;"><br /> Tel 0734620707 - 0734623636 Fax 0734600390<br />Via Mazzini 13 - Fermo&nbsp; -&nbsp; <a href="/it/cookie-policy/">Cookie Policy</a></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: smaller;"><span class="Stile2">Radio Fermo Uno iscritta nel Registro dei Giornali e dei Periodici del Tribunale di Fermo il 9 aprile 1988 con il numero 7. Il 20 giugno 2001 &egrave; stato comunicato al Tribunale di Fermo, Cancelleria civile che la testata &egrave; divenuta anche un quotidiano on-line attraverso la pubblicazione sul sito </span></span><span class="Stile2"><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;">. In data 16 maggio 2005 &egrave; stato comunicato al Tribunale di Fermo, cancelleria civile, che dal sito </span><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;"> &egrave; scaturita l'appendice on-line riguardante notizie di cronaca, economia, politica e sport, denominata </span><a title="http://www.informazione.tv/" href="/"><span style="font-size: smaller;">www.informazione.tv</span></a></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span class="Stile2"><span style="font-size: smaller;">Engineered by <a href="http://www.jef.it">JEF - Knowledge Applications</a></span></span> <a href="http://www.scuolaguida.it/quiz-patente-b"><span style="color: #336699;"><strong><span style="font-size: xx-small;"><br /></span></strong></span></a></p></div>
</div>
</div>
<div id="b1603" class="blocco RS_Banner_footer">
<div class="body"></div>
</div>
</div>
</div>
    <div class="col-md-6 no-gutters">
      <div class="row">
        <div class="col-md-6 no-gutters"><div id="col10" class="column"><div id="b260" class="blocco Testo">
<div class="head"><h4 class="titolo">Feed RSS</h4></div>
<div class="body">
<div class="testo"><div class="rss_footer">
<ul>
<li><a href="/index.php?action=feed&amp;category=Cronaca-129">RSS&nbsp;Cronaca</a></li>
<li><a href="/index.php?action=feed&amp;category=Politica-134">RSS&nbsp;Politica</a></li>
<li><a href="/index.php?action=feed&amp;category=Lavoro-133">RSS Lavoro</a></li>
<li><a href="/index.php?action=feed&amp;category=Economia-e-Finanza-131">RSS Economia e Finanza</a></li>
<li><a href="/index.php?action=feed&amp;category=Sanit%C3%A0-137">RSS Sanit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Pubblica-Amministrazione-135">RSS&nbsp;Pubblica Amministrazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Scuola-e-Formazione-138">RSS&nbsp;Scuola e Formazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Religione-136">RSS&nbsp;Religione</a></li>
<li><a href="/index.php?action=feed&amp;category=Attualit%C3%A0-128">RSS&nbsp;Attualit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Cultura-130">RSS Cultura</a></li>
<li><a href="/index.php?action=feed&amp;category=Eventi-132">RSS&nbsp;Eventi</a></li>
<li><a href="/index.php?action=feed&amp;category=Sport-e-Tempo-Libero-139">RSS&nbsp;Sport e Tempo Libero</a></li>
</ul>
</div></div>
</div>
</div>
</div>
</div>
        <div class="col-md-6 no-gutters"><div id="col30" class="column"><div id="b1435" class="blocco Testo">
<div class="head"><h4 class="titolo">Seguici</h4></div>
<div class="body">
<div class="testo"><p><a href="https://www.facebook.com/RadioFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/RFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://instagram.com/direttafoto" target="_blank"> <img class="social_logo" src="/img/public/social icons/instagram.png" alt="instagram" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.youtube.com/user/RadioFermo" target="_blank"> <img class="social_logo" src="/img/public/social icons/youtube.png" alt="YouTube" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://plus.google.com/108546509016491875974" target="_blank"> <img class="social_logo" src="/img/public/social icons/google+.png" alt="google+" /></a></p>
<p>&nbsp;</p>
<div class="chi_siamo_footer" style="margin-top: 20px;"><a style="text-decoration: none; display: block; width: 140px; text-align: center; color: #fff; border: 1px solid #fff; padding: 10px;" href="/it/65/">Chi siamo</a></div></div>
</div>
</div>
</div>
</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>