<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta name="og:image" content="http://www.informazione.tv/img/public/Alessandra Bastarè/ruotainaugurnatalebilancio.jpg">
<meta name="keywords" content="Fermo, Montegiorgio, Porto San Giorgio, Porto Sant'Elpidio, attualità,Informazione.TV, Fermo, notizie, radio, eventi, elezioni 2018, M5S, Lega, elezioni politiche, Fermano, spoglio elettorale">
<meta name="Generator" content="SimplitCMS">
<meta property="og:title" content="5 mila ingressi nelle strutture museali nel periodo natalizio. L'Amministrazione: &quot;La città di Fermo punto di riferimento delle festività&quot;">
<meta property="og:type" content="article">
<meta property="og:description" content="Anche se il Cinema in 10 D chiuder&agrave; domenica 13 gennaio e la pista di pattinaggio domenica 20, gli assessorati alla Cultura e al Commercio del Comune di Fermo tracciano un primo bilancio del ricco programma natalizio che ha allietato il period">
<meta property="og:url" content="http://www.informazione.tv/it/Attualita/art/81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita">
<meta property="og:site_name" content="informazione.tv - notizie dal fermano">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="http://www.informazione.tv/img/public/Alessandra%20Bastarè/ruotainaugurnatalebilancio.jpg">
<meta property="og:image:type" content="image/jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Informazione.tv">
<meta property="twitter:creator" content="@Jef">
<meta property="twitter:title" content="5 mila ingressi nelle strutture museali nel periodo natalizio. L'Amministrazione: &quot;La città di Fermo punto di riferimento delle festività&quot;">
<meta property="twitter:description" content="Anche se il Cinema in 10 D chiuder&agrave; domenica 13 gennaio e la pista di pattinaggio domenica 20, gli assessorati alla Cultura e al Comm">
<meta property="twitter:image" content="http://www.informazione.tv//img/public/Alessandra%20Bastarè/ruotainaugurnatalebilancio.jpg">
<meta property="twitter:url" content="http://www.informazione.tv/it/Attualita/art/81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita">
<meta name="viewport" content="width=device-width">
<title>5 mila ingressi nelle strutture museali nel periodo natalizio. L'Amministrazione: "La città di Fermo punto di riferimento delle festività" - Attualità</title>
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700italic,700,400italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" type="image/x-icon" href="/img/public/radiofermouno.png">
<link rel="canonical" href="http://www.informazione.tv/it/Attualita/art/81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita/" >

<link rel="stylesheet" href="/css/sys/style.css?24">
<link rel="stylesheet" href="/tools/MenuMobile/css/jquery.mmenu.all.css?1">
<link rel="stylesheet" href="/css/informazionetv_home/informazionetv_home.css?info2018" title="informazionetv_home">

<style type="text/css">
<!--

#b1645 .banner,#b1645 .banner img{height:100px;width:415px;max-height: 100%;}
#b1585 .banner,#b1585 .banner img{height:150px;width:375px;max-height: 100%;}
#b1585 .banner,#b1585 .banner img,#b1585.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1650 .banner,#b1650 .banner img{height:150px;width:300px;max-height: 100%;}
#b1650 .banner,#b1650 .banner img,#b1650.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1651 .banner,#b1651 .banner img{height:150px;width:300px;max-height: 100%;}
#b1475 .banner,#b1475 .banner img{height:100px;width:800px;max-height: 100%;}
#b1475 .banner,#b1475 .banner img,#b1475.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1514 .banner,#b1514 .banner img{height:100px;width:415px;max-height: 100%;}
#b1514 .banner,#b1514 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1559 .banner,#b1559 .banner img{height:200px;width:310px;max-height: 100%;}
#b1559 {margin-bottom: 20px !important;}
#b1560 .banner,#b1560 .banner img{height:200px;width:310px;max-height: 100%;}
#b1560 .banner,#b1560 .banner img,#b1560.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1569 .banner,#b1569 .banner img{height:200px;width:310px;max-height: 100%;}
#b1561 .banner,#b1561 .banner img{height:100px;width:310px;max-height: 100%;}
#b1561 {margin-bottom: 20px !important;}
#b1561 .banner,#b1561 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1562 .banner,#b1562 .banner img{height:100px;width:310px;max-height: 100%;}
#b1563 .banner,#b1563 .banner img{height:100px;width:310px;max-height: 100%;}
#b1563 .banner,#b1563 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1565 .banner,#b1565 .banner img{height:100px;width:310px;max-height: 100%;}
#b1566 .banner,#b1566 .banner img{height:100px;width:310px;max-height: 100%;}
#b1566 .banner,#b1566 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1567 .banner,#b1567 .banner img{height:100px;width:310px;max-height: 100%;}
#b1568 .banner,#b1568 .banner img{height:100px;width:310px;max-height: 100%;}
#b1570 .banner,#b1570 .banner img{height:150px;width:310px;max-height: 100%;}
-->
</style>

<script src="/js/cms/fdue.js?1"></script>
<script src="/js/jquery.js?183"></script>
<script src="/js/jquery.HTMLplus.js?140b9"></script>
<script src="/tools/Rs_Slide/jquery.slides.min.js"></script>
<script src="/tools/RS_Cornice/js/background.cycle.min.js"></script>
<script src="/tools/MenuMobile/js/jquery.mmenu.min.all.js?1"></script>
<script src="/tools/RS_Banner/hideTooltip.js?1"></script>
<script src="/tools/RS_Banner/jquery.cycle.lite.js"></script>
<script src="/js/jquery.validate.js?1140"></script>
<script src="/js/localization/messages_it.js?1140"></script>

<script>
<!--
var cambiaMod="/index.php?action=pages&m=edit&p=61&lang=it&art=81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita"; var cms_dir="";
function log_click(banner_id,url){
	$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id="+banner_id, success: function(result){}});
window.open(url,"_blank");}
	function onair(){$( "#programmi_in_corso" ).toggle();}
$(document).ready(function() {$(".RS_Banner .slides a").click(function( event ) {
  event.preventDefault();});$( ".programma_onair" ).click(function() {
  $( "#programmi_in_corso" ).toggle();
});$(".elenco_news").slidesjs({
        width: 640,
        height: 30,
		play: {
		active: true,
		auto: true,
		interval: 4000,
		swap: true,
		pauseOnHover: true,
		restartDelay: 2500}});
    });
$(document).ready(function() {
				if($(document).width()>800){
				
				var SCALING_MODE_NONE = 1; 
			$("body").backgroundCycle({
imageUrls:[
"http://www.informazione.tv/img/public/00000000Pubblicita_sito_nuovo/CORNICE/Serrapetrona_Skin_Informazionetv.jpg"
,"http://www.informazione.tv/img/public/00000000Pubblicita_sito_nuovo/CORNICE/BANNER_LICEO_INFORMAZIONE.TV_def.png"
],
fadeSpeed: 1000,
		duration: 9000,
		backgroundSize: SCALING_MODE_NONE
			});
		}
		}
		);
$(document).ready(function() {
		$( "#bgImage0" ).css("cursor","pointer");
		$( "#bgImage0" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=img/public/00000000Pubblicita_sito_nuovo/CORNICE/Serrapetrona_Skin_Informazionetv.jpg&id=215&check=918c775754f16c46d28beabfd1b0b8ea", success: function(result){
        
    }});
  window.open("https://www.bancamacerata.it/news/896-nuova-apertura-di-un-punto-consulenza-a-serrapetrona","_blank");
});
		$( "#bgImage1" ).css("cursor","pointer");
		$( "#bgImage1" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=img/public/00000000Pubblicita_sito_nuovo/CORNICE/BANNER_LICEO_INFORMAZIONE.TV_def.png&id=275&check=918c775754f16c46d28beabfd1b0b8ea", success: function(result){
        
    }});
  window.open("http://www.liceotco.gov.it/","_blank");
});
		$( "#bgImage2" ).css("cursor","pointer");
		$( "#bgImage2" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id=&check=d41d8cd98f00b204e9800998ecf8427e", success: function(result){
        
    }});
  window.open("","_blank");
});});
$(document).ready(function() {
                  $("#b1459vociMenu").mmenu({
                     slidingSubmenus: true,
                     "extensions": [
                          "pageshadow",
                          "theme-white"
                       ],
                       "offCanvas": {
                          "position": "left"
                       }
                  });
                 var menumobile = $("#b1459vociMenu").data( "mmenu" );
                  
                  $("#b1459bottoneMenu").click(function() {
                     menumobile.open();
                  });
               });
            
$(function(){$("#slidesb1585").cycle({timeout:4000,delay:500,speed:500});})
$(function(){$("#slidesb1650").cycle({timeout:4000,delay:500,speed:500});})
$(function(){$("#slidesb1475").cycle({timeout:4000,delay:500,speed:500});})
$(function(){$("#newcomment").validate();})
                    function textCount(field,count,max){
        if(field.value.length>max) field.value = field.value.substring(0,max);
        else $("#"+count).html(max-field.value.length);
        }
function close_f(){$("#ban_f").css("display","none");}
-->
</script>

  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
$(function() {
    [].forEach.call(document.querySelectorAll('.adsbygoogle'), function(){
      (adsbygoogle = window.adsbygoogle || []).push({});
  });
});
  </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
ga('create','UA-40109839-1','auto');
ga('send','pageview');

</script>
</head>
<body>
<div id="col51" class="column"><div id="b1497" class="blocco Rs_Slide">
<div class="body"></div>
</div>
<div id="b1573" class="blocco rs_Cornice">
<div class="body"><style>#header {margin-top: 200px !important;}@media screen and (max-width: 768px) {#bgImage0{display:none !important;}#header {margin-top: 0px !important;}}</style></div>
</div>
</div>

<div id="col50" class="column"><div id="b1459" class="blocco MenuMobile">
<div class="body">
<div id="b1459menu" class="menu normal">
<div id="b1459bottoneMenu">
<img src="/tools/MenuMobile/btn_menu.png" alt="aprimenu" title="aprimenu">
</div>
<div id="b1459vociMenu" class="vociMenu">
<ul id="b1459_ul" class="liv0">
<li id="b1459_li1" class="link p1 primo"><a href="/it/" title="Home">Home</a></li>
<li id="b1459_li70" class="link p70"><span class="vuoto voceCorrente parent">Notizie</span>
<ul id="b1459_ul_1_0" class="liv1">
<li id="b1459_li61" class="link p61 primo"><a href="/it/Attualita/" title="Attualità" class="voceCorrente">Attualità</a></li>
<li id="b1459_li53" class="link p53"><a href="/it/Cronaca/" title="Cronaca">Cronaca</a></li>
<li id="b1459_li59" class="link p59"><a href="/it/cultura/" title="cultura">cultura</a></li>
<li id="b1459_li56" class="link p56"><a href="/it/Economia/" title="Economia">Economia</a></li>
<li id="b1459_li62" class="link p62"><a href="/it/62/" title="Eventi">Eventi</a></li>
<li id="b1459_li63" class="link p63"><a href="/it/Istruzione_/" title="Istruzione">Istruzione</a></li>
<li id="b1459_li64" class="link p64"><a href="/it/Pubblica_Amminnistrazione/" title="P.A.">P.A.</a></li>
<li id="b1459_li54" class="link p54"><a href="/it/Politica/" title="Politica">Politica</a></li>
<li id="b1459_li58" class="link p58"><a href="/it/Religione/" title="Religione">Religione</a></li>
<li id="b1459_li57" class="link p57"><a href="/it/Sanita/" title="Sanità">Sanità</a></li>
<li id="b1459_li60" class="link p60"><a href="/it/sport/" title="Sport">Sport</a></li>
<li id="b1459_li981" class="link p981"><a href="/it/videostoria/" title="Video">Video</a></li>
</ul>
</li>
<li id="b1459_li303" class="link p303"><a href="/it/radiofermouno/" title="Radio">Radio</a></li>
<li id="b1459_li144" class="link p144"><a href="/it/Seguici/" title="Seguici">Seguici</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div id="pageHead" class="hide">
    <h1>5 mila ingressi nelle strutture museali nel periodo natalizio. L'Amministrazione: "La città di Fermo punto di riferimento delle festività" - Attualità</h1>
    
    <ul>
      <li> <a title="Vai al contenuto" href="#col1" accesskey="c">[C] Vai al contenuto della pagina</a> </li>
    </ul>
  </div>


<div class="row" id="header_home" >
  <div class="col-md-12"  id="header">
 <div class="col-md-12 servizio">
  <div id="col77" class="column"></div>

    </div>
    <div id="menu-home" class="row container alcentro"><div id="col20" class="column"><div id="b109" class="blocco MenuAuto">
<div class="body">
<div id="b109menu" class=" textU">
<div id="b109vociMenu" class="vociMenu">
<ul id="b109_ul" class="liv0">
<li id="b109_li53" class="link p53 primo"><a href="/it/Cronaca/">Cronaca</a></li>
<li id="b109_li54" class="link p54"><a href="/it/Politica/">Politica</a></li>
<li id="b109_li56" class="link p56"><a href="/it/Economia/">Economia</a></li>
<li id="b109_li57" class="link p57"><a href="/it/Sanita/">Sanità</a></li>
<li id="b109_li58" class="link p58"><a href="/it/Religione/">Religione</a></li>
<li id="b109_li59" class="link p59"><a href="/it/cultura/">cultura</a></li>
<li id="b109_li60" class="link p60"><a href="/it/sport/">Sport</a></li>
<li id="b109_li61" class="link p61"><a href="/it/Attualita/" class="voceCorrente">Attualità</a></li>
<li id="b109_li62" class="link p62"><a href="/it/62/">Eventi</a></li>
<li id="b109_li63" class="link p63"><a href="/it/Istruzione_/">Istruzione</a></li>
<li id="b109_li64" class="link p64"><a href="/it/Pubblica_Amminnistrazione/" title="P.A.">P.A.</a></li>
<li id="b109_li981" class="link p981"><a href="/it/videostoria/">Video</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

     <div class="col-md-3 social"><div id="col32" class="column"><div id="b179" class="blocco Search">
<div class="body"><form class="small" method="post" action="/it/Risultati_ricerca/">
	<input type="text" id="qs" name="qs" size="15" maxlength="100" placeholder="CERCA">

  
  
  <input type="image" class="search_button" style="background:none;" name="submit" src="/css/informazionetv_home/img/search.png" border="0" alt="Submit" />
  
</form></div>
</div>
</div>
</div>
         
   </div>
    <div class="row" id="testata_mobile">
      <div class="col-md-7"><a href="/"><img class="logotestata" src="/img/home/Informazione_tv.png" /></a>
        <div class="logo_fermo_header">
          <a onclick="onair();"><img class="testata_logo_fermo" src="/img/public/home/rf1-banner.png"></a>
</div>
      </div>
       <div class="col-md-4 banner_header"><div id="col2" class="column"><div id="b836" class="blocco Cornice">
<div class="body"></div>
</div>
<div id="b1645" class="blocco RS_Banner">
<div class="body"></div>
</div>
</div>
</div>
    </div>
      <div class="row" id="programmi_in_corso">
      <div class="col-md-12"><div id="col60" class="column"><div id="b1453" class="blocco Notiziario2">
<div class="head"><h4 class="titolo">BREAKING NEWS</h4></div>
<div class="body"><div class="elenco_news">
  
<div class="81558"><a class="titolo" href="http://www.informazione.tv/it/Cronaca/art/81558-fermo-un-fulmine-si-abbatte-sul-centro-storico-principio-d-incendio-in-una-abitazione-in-piazza-e-problemi-alle-linee-telefoniche/">Fermo. Un fulmine si abbatte sul centro storico: principio d'incendio in una abitazione in Piazza e problemi alle linee telefoniche</a></div><div class="81547"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/81547-ciip-crisi-idrica-chiusura-dei-serbatoi-dal-14-gennaio-interessata-gran-parte-dell-ascolano-interruzione-a-lapedona-e-ortezzano-per-il-fermano/">CIIP. Crisi idrica: chiusura dei serbatoi dal 14 gennaio. Interessata gran parte dell'Ascolano, interruzione a Lapedona e Ortezzano per il Fermano</a></div><div class="81543"><a class="titolo" href="http://www.informazione.tv/it/62/art/81543-emilio-munda-e-lasonda-da-fermo-alle-esperienze-sanremesi-ed-oltre-domani-grande-musica-a-radio-fermo-uno/">Emilio Munda e LaSonda: da Fermo alle esperienze sanremesi ed oltre. Domani grande musica a Radio Fermo Uno</a></div><div class="81531"><a class="titolo" href="http://www.informazione.tv/it/Cronaca/art/81531-ragazza-investita-da-un-auto-a-campiglione-arriva-l-eliambulanza/">Ragazza investita da un'auto a Campiglione: arriva l'eliambulanza</a></div><div class="81559"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita/">5 mila ingressi nelle strutture museali nel periodo natalizio. L'Amministrazione: "La città di Fermo punto di riferimento delle festività"</a></div></div></div>
</div>
</div>

      </div>
      
    </div> 
    </div>
  </div>
<div class="row container alcentro fix-sfondo">
<div class="col-md-8"><div id="col33" class="column"><div id="b1585" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1585" class="slides auto"></div>
</div>
</div>
<div id="b1650" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1650" class="slides auto"></div>
</div>
</div>
<div id="b1651" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1475" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1475" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;277&quot;,&quot;http://www.carducci-galilei.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/808x100/banner_scuola_aperta_itet__800x100_copia.jpg" alt="Banner" title="Banner"></a>
</div>
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;283&quot;,&quot;http://www.liceoartisticopreziottilicini.gov.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/808x100/banner_liceo_aristico_2018.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
</div>
  <div class="col-md-4"><div id="col39" class="column"><div id="b1514" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;279&quot;,&quot;https://www.polygoninfissi.it/it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/415x100/manchette_POLYGON_-_2018-04.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
  <div class="row" style="margin-left: 0px; margin-right: 0px; width: 1240px;margin:auto !important;">
        <div class="col-md-9"><div id="col1" class="column"><div id="b1281" class="blocco Html">
<div class="body">
<div class="testo"><i class="fa fa-list"></i><span>Attualità</span></div>
</div>
</div>
<div id="b128" class="blocco Notiziario">
<div class="body"><link rel="image_src" href="http://www.informazione.tv/img/public/Alessandra Bastarè/ruotainaugurnatalebilancio.jpg" /><div class="NewsViewer">
    <div class="titolo">5 mila ingressi nelle strutture museali nel periodo natalizio. L'Amministrazione: "La città di Fermo punto di riferimento delle festività"</div>
    
    <div class="sommario">
        
        <p style="text-align: justify;">Anche se il Cinema in 10 D chiuder&agrave; domenica 13 gennaio e la pista di pattinaggio domenica 20, gli assessorati alla Cultura e al Commercio del Comune di Fermo tracciano un primo bilancio del ricco programma natalizio che ha allietato il periodo festivo fino all'Epifania, ispirato in questa edizione al Canto di Natale di Dickens.</p>
    </div>
    <div class="testo">
        <div class="img_testo left">
            <img src="/img/public/Alessandra Bastarè/ruotainaugurnatalebilancio.jpg" alt="5 mila ingressi nelle strutture museali nel periodo natalizio. L'Amministrazione: "La città di Fermo punto di riferimento delle festività"" title="5 mila ingressi nelle strutture museali nel periodo natalizio. L'Amministrazione: "La città di Fermo punto di riferimento delle festività"">
            
        </div>
        <p style="text-align: justify;">Un programma arricchito anche dai numeri dei visitatori nelle strutture museali: nel periodo dal 1 dicembre 2018 al 6 gennaio 2019 sono stati registrati quasi 5.000 ingressi (pi&ugrave; che raddoppiati rispetto al Natale 2017), con circa 2.000 presenze alla Sala del Mappamondo e quasi 1.700 alle Cisterne Romane. Turisti provenienti da tutta la Penisola e tanti stranieri: in particolare per quel che riguarda l'Italia la maggior parte dal Nord (28%) e dal Centro (27%).<br /> <br />Tanti gli eventi nei musei che hanno riscosso successo e apprezzamento: sono state registrate 336 presenze il 2 dicembre 2018 all'iniziativa "Museo in cantiere" con visite guidate gratuite alla sala del mappamondo e incontro con i progettisti che hanno illustrato i lavori post sisma eseguiti a Palazzo dei Priori; circa 100 i partecipanti ad "Escape Room. Fuga dalle Cisterne Romane" e "Rubens e il Natale"; nei giorni 29, 30 e 31 dicembre, 1 e 2 gennaio hanno visitato Fermo circa 16 gruppi organizzati di turisti provenienti soprattutto da Centro e Nord Italia (Piemonte, Lombardia, Veneto, Toscana, Liguria, Lazio).<br /> <br />"Prosegue un percorso di ripresa, dopo il sisma, nella nostra citt&agrave; &ndash; ha dichiarato sulle presenze turistiche il Sindaco Paolo Calcinaro -. Il 2016 in generale &egrave; stato un anno di boom senza precedenti, un calo secco c'&egrave; stato nel 2017, ora c'&egrave; una ripresa che sta rafforzandosi e ci colloca a met&agrave; fra il 2016 e il 2017. &Egrave; un segnale oramai consolidato che ovviamente non si pu&ograve; confrontare con i dati negativi per i pernottamenti in quanto nel 2017 contavano anche le presenze "forzate" degli sfollati nel nostro territorio a causa del sisma nei nostri alberghi e residence".<br /> <br />In particolare sul Natale "abbiamo avuto ottimi riscontri sia in termini di partecipazione che di apprezzamento per il variegato cartellone, segnato da numerosi eventi sin dal 17 novembre quando sono partiti pista e ruota &ndash; ha detto l'assessore alla Cultura Francesco Trasatti -. Oltre alle tante attrazioni che hanno richiamato il pubblico anche da fuori Provincia, da tutta la Regione e da fuori, il programma &egrave; andato di pari passo con la ricca offerta museale di Fermo che &egrave; stata molto apprezzata: ai turisti &egrave; risultata particolarmente funzionale la formula del biglietto unico (Cisterne Romane, Teatro dell'Aquila, Sala Mappamondo e Adorazione dei Pastori del Rubens, Chiesa di San Filippo, Musei Scientifici a Palazzo Paccaroni) e l'organizzazione delle visite guidate".<br /> <br />Altri dati degni di nota riguardano le diverse iniziative fra cui quelle a Teatro con il sold out di A Christmas Carol, il Concerto di Capodanno, il Gospel al Duomo e le numerose presenze ai mercatini, al Laboratorio di Scrooge, alla ruota panoramica, alla mostra di presepi, alla Casa di Babbo Natale e a Intanto, solo per citarne alcuni, con una presenza inaspettata e massiccia soprattutto dal sud delle Marche e dal nord Abruzzo.<br /> <br />"Un Natale che ha visto tante persone arrivare in citt&agrave; per vedere, visitare, godersi le tante proposte offerte confermando sempre pi&ugrave; la centralit&agrave; della Citt&agrave; di Fermo ed il suo essere punto di riferimento per le festivit&agrave;, coniugando l'aspetto culturale con quello commerciale e di promozione della citt&agrave; &ndash; ha dichiarato l'assessore al Commercio Mauro Torresi -, che ha saputo presentarsi anche agli occhi del territorio con una veste e un'immagine diverse, nuove, coinvolgenti, richiamando molti giovani anche da fuori, segno dell'attenzione che abbiamo per Fermo ed il voler far star bene anche chi viene a Fermo. Percorso oramai consolidato su cui continuiamo a lavorare, consapevoli di voler sempre fare di pi&ugrave; e meglio ed infatti gi&agrave; sotto il periodo natalizio i nostri Uffici, che ringrazio per quanto fanno, stavano gi&agrave; mettendosi a lavoro per il prossimo programma primaverile che sar&agrave;, come sempre, ricco e per tutti i gusti, a conferma che Fermo &egrave;... per tutte le stagioni".</p>
    </div>
   
</div>
<div class="infoNotizia"><div class="sharer_informazione_tv"><div class="addthis_toolbox_cms addthis_default_style"><ul class="rrssb-buttons">
   <li>
      <a target="_blank" href="mailto:?subject=5 mila ingressi nelle strutture museali nel periodo natalizio. L Amministrazione:  La città di Fermo punto di riferimento delle festività &amp;body=http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita%2F">
<i class="fa fa-envelope"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita%2F" class="popup">
      <i class="fa fa-facebook social_icon"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://twitter.com/intent/tweet?text=5 mila ingressi nelle strutture museali nel periodo natalizio. L Amministrazione:  La città di Fermo punto di riferimento delle festività %3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita%2F%20%7C%20http://www.informazione.tv/img/public/Alessandra Bastarè/ruotainaugurnatalebilancio.jpg"
         class="popup">
     <i class="fa fa-twitter"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://plus.google.com/share?url=5 mila ingressi nelle strutture museali nel periodo natalizio. L Amministrazione:  La città di Fermo punto di riferimento delle festività %20http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita%2F" class="popup">
<i class="fa fa-google-plus"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="whatsapp://send?text=5 mila ingressi nelle strutture museali nel periodo natalizio. L Amministrazione:  La città di Fermo punto di riferimento delle festività %3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F81559-5-mila-ingressi-nelle-strutture-museali-nel-periodo-natalizio-l-amministrazione-la-citta-di-fermo-punto-di-riferimento-delle-festivita%2F%20%7C%20http://www.informazione.tv/img/public/Alessandra Bastarè/ruotainaugurnatalebilancio.jpg" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="http://www.informazione.tv/index.php?action=stampa&m=avvio&q=81559">
<i class="fa fa-print"></i>
      </a>
   </li>
   
</ul></div>
</div>
  <div class="pubblicazione">
           <span class="label label_news_dataPub">Letture:</span><span class="news_dataPub">123</span>
        </div>
        <div class="pubblicazione">
           <span class="label label_news_dataPub">Data pubblicazione : </span><span class="news_dataPub">10/01/2019 17:43</span>
        </div>
        <div class="referente">
            <span class="label label_referente">Scritto da : </span><span class="referente">Redazione</span>
        </div>
        <div class="tags">
            <span class="label label_tags">Tags : </span><span class="tags"><a href="/it/Risultati_ricerca/qs/%2523Natale/obj/CB_Notizia/">Natale</a>
<a href="/it/Risultati_ricerca/qs/%2523Fermo/obj/CB_Notizia/">Fermo</a>
<a href="/it/Risultati_ricerca/qs/%2523bilancio/obj/CB_Notizia/">bilancio</a>
<a href="/it/Risultati_ricerca/qs/%2523cultura/obj/CB_Notizia/">cultura</a>
<a href="/it/Risultati_ricerca/qs/%2523commercio/obj/CB_Notizia/">commercio</a>
<a href="/it/Risultati_ricerca/qs/%2523Paolo%2BCalcinaro/obj/CB_Notizia/">Paolo Calcinaro</a>
<a href="/it/Risultati_ricerca/qs/%2523Francesco%2BTrasatti/obj/CB_Notizia/">Francesco Trasatti</a>
<a href="/it/Risultati_ricerca/qs/%2523Mauro%2BTorresi/obj/CB_Notizia/">Mauro Torresi</a>
</span>
        </div>
    </div>
<div class="commenti n0" id="comments">
    <div class="tit">Commenti dei lettori</div>
    <div class="info"><b>0</b> commenti presenti</div>
    <div class="cc"></div>

    <form action="" method="post" id="newcomment">
<div class="formBody">
<fieldset>
<legend>Aggiungi il tuo commento </legend>
<table class="fTable">
<tbody>
<tr>
<td><label for="autore">Nome (richiesto):</label></td>
</tr>
<tr>
<td><input maxlength="100" size="60" name="autore" type="text" id="autore" class="required"></td>
</tr>
<tr>
<td><label for="email">Email (richiesta, non verr&agrave; mostrata ai visitatori):</label></td>
</tr>
<tr>
<td><input maxlength="150" size="60" name="email" type="text" id="email" class="required email"></td>
</tr>
<tr>
<td><label for="testo">Il tuo commento:</label></td>
</tr>
<tr>
<td><textarea id="testo" name="testo" rows="3" cols="58" class="required"></textarea></td>
</tr>
<tr>
<td colspan="2"><input type="submit" value="Pubblica commento" /></td>
</tr>
</tbody>
</table>
</fieldset>
<input value="2" name="b128com" type="hidden" id="b128com">
</div>
</form>

</div>
<a class="indietro" href="javascript:history.back();">indietro</a></div>
</div>
</div>
</div>
    <div class="col-md-3" ><div id="col4" class="column">
<div id="b142" class="blocco Testo">
<div class="body">
<div class="testo"><p style="text-align: center;"><a href="/it/radiofermouno/"><img title="radiofermouno" src="/img/public/radiofermouno.png" alt="radiofermouno" width="102" height="100" /><strong><br /></strong></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>Ascolta la diretta</strong></span></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>in streaming!</strong></span></a></p></div>
</div>
</div>


</div>
<div id="col13" class="column"></div>
<div id="col8" class="column"><div id="b1559" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1560" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1560" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;106&quot;,&quot;http://www.getby.it/anno-nuovo-promo-nuova/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/getby2_310x200.png" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
<div id="b1569" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1561" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;280&quot;,&quot;https://ecommerce.autonoleggio.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/SHOPCAR.png" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1562" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1563" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;15&quot;,&quot;https://www.facebook.com/santarelli.biancheria?fref=ts&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/santarelli-311x100.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1565" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1566" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;48&quot;,&quot;http://www.sanseverinati.com/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/Sanseverinati_310x100_pixel.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1567" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1568" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1570" class="blocco RS_Banner">
<div class="body"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8622327719079659" data-ad-slot="6243999061" data-ad-format="auto"></ins></div>
</div>
</div>
</div>

  </div>
</div>

<div class="row sfondo-nero">
  <div class="container alcentro">
    <div class="col-md-12 no-gutters"><!-- logo--><div id="col24" class="column">
<div id="b1457" class="blocco Testo">
<div class="body">
<div class="testo"><p><a><img src="/img/home/informazione_tv_bw.png" alt="" /></a></p></div>
</div>
</div>


</div>
<!-- fine logo e menu --></div>
    <div class="col-md-3 no-gutters"><div id="col25" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col26" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col27" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col28" class="column"></div>
</div>
    <div class="col-md-6 no-gutters"><div id="col29" class="column"><div id="b168" class="blocco Testo">
<div class="body">
<div class="testo"><p><strong><span style="font-size: larger;">Redazione </span></strong><span style="font-size: larger;"><br /> email: </span><a href="mailto:redazione@informazione.tv"><span style="font-size: larger;">redazione@informazione.tv</span></a><span style="font-size: larger;"><br /> Tel 0734620707 - 0734623636 Fax 0734600390<br />Via Mazzini 13 - Fermo&nbsp; -&nbsp; <a href="/it/cookie-policy/">Cookie Policy</a></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: smaller;"><span class="Stile2">Radio Fermo Uno iscritta nel Registro dei Giornali e dei Periodici del Tribunale di Fermo il 9 aprile 1988 con il numero 7. Il 20 giugno 2001 &egrave; stato comunicato al Tribunale di Fermo, Cancelleria civile che la testata &egrave; divenuta anche un quotidiano on-line attraverso la pubblicazione sul sito </span></span><span class="Stile2"><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;">. In data 16 maggio 2005 &egrave; stato comunicato al Tribunale di Fermo, cancelleria civile, che dal sito </span><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;"> &egrave; scaturita l'appendice on-line riguardante notizie di cronaca, economia, politica e sport, denominata </span><a title="http://www.informazione.tv/" href="/"><span style="font-size: smaller;">www.informazione.tv</span></a></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span class="Stile2"><span style="font-size: smaller;">Engineered by <a href="http://www.jef.it">JEF - Knowledge Applications</a></span></span> <a href="http://www.scuolaguida.it/quiz-patente-b"><span style="color: #336699;"><strong><span style="font-size: xx-small;"><br /></span></strong></span></a></p></div>
</div>
</div>
<div id="b1603" class="blocco RS_Banner_footer">
<div class="body"></div>
</div>
</div>
</div>
    <div class="col-md-6 no-gutters">
      <div class="row">
        <div class="col-md-6 no-gutters"><div id="col10" class="column"><div id="b260" class="blocco Testo">
<div class="head"><h4 class="titolo">Feed RSS</h4></div>
<div class="body">
<div class="testo"><div class="rss_footer">
<ul>
<li><a href="/index.php?action=feed&amp;category=Cronaca-129">RSS&nbsp;Cronaca</a></li>
<li><a href="/index.php?action=feed&amp;category=Politica-134">RSS&nbsp;Politica</a></li>
<li><a href="/index.php?action=feed&amp;category=Lavoro-133">RSS Lavoro</a></li>
<li><a href="/index.php?action=feed&amp;category=Economia-e-Finanza-131">RSS Economia e Finanza</a></li>
<li><a href="/index.php?action=feed&amp;category=Sanit%C3%A0-137">RSS Sanit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Pubblica-Amministrazione-135">RSS&nbsp;Pubblica Amministrazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Scuola-e-Formazione-138">RSS&nbsp;Scuola e Formazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Religione-136">RSS&nbsp;Religione</a></li>
<li><a href="/index.php?action=feed&amp;category=Attualit%C3%A0-128">RSS&nbsp;Attualit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Cultura-130">RSS Cultura</a></li>
<li><a href="/index.php?action=feed&amp;category=Eventi-132">RSS&nbsp;Eventi</a></li>
<li><a href="/index.php?action=feed&amp;category=Sport-e-Tempo-Libero-139">RSS&nbsp;Sport e Tempo Libero</a></li>
</ul>
</div></div>
</div>
</div>
</div>
</div>
        <div class="col-md-6 no-gutters"><div id="col30" class="column"><div id="b1435" class="blocco Testo">
<div class="head"><h4 class="titolo">Seguici</h4></div>
<div class="body">
<div class="testo"><p><a href="https://www.facebook.com/RadioFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/RFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://instagram.com/direttafoto" target="_blank"> <img class="social_logo" src="/img/public/social icons/instagram.png" alt="instagram" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.youtube.com/user/RadioFermo" target="_blank"> <img class="social_logo" src="/img/public/social icons/youtube.png" alt="YouTube" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://plus.google.com/108546509016491875974" target="_blank"> <img class="social_logo" src="/img/public/social icons/google+.png" alt="google+" /></a></p>
<p>&nbsp;</p>
<div class="chi_siamo_footer" style="margin-top: 20px;"><a style="text-decoration: none; display: block; width: 140px; text-align: center; color: #fff; border: 1px solid #fff; padding: 10px;" href="/it/65/">Chi siamo</a></div></div>
</div>
</div>
</div>
</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>