<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta name="og:image" content="http://www.informazione.tv/img/public/PAOLO /WhatsApp-Image-2019-07-01-at-14.52.06-1-1024x768.jpg">
<meta name="keywords" content="Fermo, Montegiorgio, Porto San Giorgio, Porto Sant'Elpidio, attualità,Informazione.TV, Fermo, notizie, radio, eventi, elezioni 2018, M5S, Lega, elezioni politiche, Fermano, spoglio elettorale">
<meta name="Generator" content="SimplitCMS">
<meta property="og:title" content="Un lungomare di gastronomia &lt;br&gt; e tradizioni: tornano le Pro loco in Festa">
<meta property="og:type" content="article">
<meta property="og:description" content="&quot;E' la pi&ugrave; grande manifestazione delle Marche perch&eacute; richiama tutta la regione sul nostro lungomare, e non solo. Arrivano anche da fuori regione e dall'estero&quot;. ">
<meta property="og:url" content="http://www.informazione.tv/it/Attualita/art/82839">
<meta property="og:site_name" content="informazione.tv - notizie dal fermano">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="http://www.informazione.tv/img/public/PAOLO%20/WhatsApp-Image-2019-07-01-at-14.52.06-1-1024x768.jpg">
<meta property="og:image:type" content="image/jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="600">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Informazione.tv">
<meta property="twitter:creator" content="@Jef">
<meta property="twitter:title" content="Un lungomare di gastronomia &lt;br&gt; e tradizioni: tornano le Pro loco in Festa">
<meta property="twitter:description" content="&quot;E' la pi&ugrave; grande manifestazione delle Marche perch&eacute; richiama tutta la regione sul nostro lungomare, e non solo. Arrivano anch">
<meta property="twitter:image" content="http://www.informazione.tv//img/public/PAOLO%20/WhatsApp-Image-2019-07-01-at-14.52.06-1-1024x768.jpg">
<meta property="twitter:url" content="http://www.informazione.tv/it/Attualita/art/82839">
<meta name="viewport" content="width=device-width">
<title>Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa - Attualità</title>
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700italic,700,400italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" type="image/x-icon" href="/img/public/radiofermouno.png">
<link rel="canonical" href="http://www.informazione.tv/it/Attualita/art/82839/" >

<link rel="stylesheet" href="/css/sys/style.css?24">
<link rel="stylesheet" href="/tools/MenuMobile/css/jquery.mmenu.all.css?1">
<link rel="stylesheet" href="/css/informazionetv_home/informazionetv_home.css?info2018" title="informazionetv_home">

<style type="text/css">
<!--

#b1645 .banner,#b1645 .banner img{height:100px;width:415px;max-height: 100%;}
#b1645 .banner,#b1645 .banner img,#b1645.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1585 .banner,#b1585 .banner img{height:150px;width:375px;max-height: 100%;}
#b1475 .banner,#b1475 .banner img{height:100px;width:800px;max-height: 100%;}
#b1650 .banner,#b1650 .banner img{height:150px;width:300px;max-height: 100%;}
#b1651 .banner,#b1651 .banner img{height:150px;width:300px;max-height: 100%;}
#b1651 .banner,#b1651 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1514 .banner,#b1514 .banner img{height:100px;width:415px;max-height: 100%;}
#b1559 .banner,#b1559 .banner img{height:200px;width:310px;max-height: 100%;}
#b1559 {margin-bottom: 20px !important;}
#b1560 .banner,#b1560 .banner img{height:200px;width:310px;max-height: 100%;}
#b1569 .banner,#b1569 .banner img{height:200px;width:310px;max-height: 100%;}
#b1569 .banner,#b1569 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1561 .banner,#b1561 .banner img{height:100px;width:310px;max-height: 100%;}
#b1561 {margin-bottom: 20px !important;}
#b1562 .banner,#b1562 .banner img{height:100px;width:310px;max-height: 100%;}
#b1563 .banner,#b1563 .banner img{height:100px;width:310px;max-height: 100%;}
#b1563 .banner,#b1563 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1565 .banner,#b1565 .banner img{height:100px;width:310px;max-height: 100%;}
#b1566 .banner,#b1566 .banner img{height:100px;width:310px;max-height: 100%;}
#b1567 .banner,#b1567 .banner img{height:100px;width:310px;max-height: 100%;}
#b1568 .banner,#b1568 .banner img{height:100px;width:310px;max-height: 100%;}
#b1570 .banner,#b1570 .banner img{height:150px;width:310px;max-height: 100%;}
-->
</style>

<script src="/js/cms/fdue.js?1"></script>
<script src="/js/jquery.js?183"></script>
<script src="/js/jquery.HTMLplus.js?140b9"></script>
<script src="/tools/Rs_Slide/jquery.slides.min.js"></script>
<script src="/tools/RS_Cornice/js/background.cycle.min.js"></script>
<script src="/tools/MenuMobile/js/jquery.mmenu.min.all.js?1"></script>
<script src="/tools/RS_Banner/hideTooltip.js?1"></script>
<script src="/js/jquery.validate.js?1140"></script>
<script src="/js/localization/messages_it.js?1140"></script>

<script>
<!--
var cambiaMod="/index.php?action=pages&m=edit&p=61&lang=it&art=82839"; var cms_dir="";
function log_click(banner_id,url){
	$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id="+banner_id, success: function(result){}});
window.open(url,"_blank");}
	function onair(){$( "#programmi_in_corso" ).toggle();}
$(document).ready(function() {$(".RS_Banner .slides a").click(function( event ) {
  event.preventDefault();});$( ".programma_onair" ).click(function() {
  $( "#programmi_in_corso" ).toggle();
});$(".elenco_news").slidesjs({
        width: 640,
        height: 30,
		play: {
		active: true,
		auto: true,
		interval: 4000,
		swap: true,
		pauseOnHover: true,
		restartDelay: 2500}});
    });
$(document).ready(function() {
				if($(document).width()>800){
				
				var SCALING_MODE_NONE = 1; 
			$("body").backgroundCycle({
imageUrls:[
"http://www.informazione.tv/img/public/00000000Pubblicita_sito_nuovo/CORNICE/Steat_Skin-Informazione-tv.jpg"
],
fadeSpeed: 1000,
		duration: 9000,
		backgroundSize: SCALING_MODE_NONE
			});
		}
		}
		);
$(document).ready(function() {
		$( "#bgImage0" ).css("cursor","pointer");
		$( "#bgImage0" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=img/public/00000000Pubblicita_sito_nuovo/CORNICE/Steat_Skin-Informazione-tv.jpg&id=299&check=918c775754f16c46d28beabfd1b0b8ea", success: function(result){
        
    }});
  window.open("https://www.steat.it/","_blank");
});
		$( "#bgImage1" ).css("cursor","pointer");
		$( "#bgImage1" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id=&check=d41d8cd98f00b204e9800998ecf8427e", success: function(result){
        
    }});
  window.open("","_blank");
});});
$(document).ready(function() {
                  $("#b1459vociMenu").mmenu({
                     slidingSubmenus: true,
                     "extensions": [
                          "pageshadow",
                          "theme-white"
                       ],
                       "offCanvas": {
                          "position": "left"
                       }
                  });
                 var menumobile = $("#b1459vociMenu").data( "mmenu" );
                  
                  $("#b1459bottoneMenu").click(function() {
                     menumobile.open();
                  });
               });
            
$(function(){$("#newcomment").validate();})
                    function textCount(field,count,max){
        if(field.value.length>max) field.value = field.value.substring(0,max);
        else $("#"+count).html(max-field.value.length);
        }
function close_f(){$("#ban_f").css("display","none");}
-->
</script>

  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
$(function() {
    [].forEach.call(document.querySelectorAll('.adsbygoogle'), function(){
      (adsbygoogle = window.adsbygoogle || []).push({});
  });
});
  </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
ga('create','UA-40109839-1','auto');
ga('send','pageview');

</script>
</head>
<body>
<div id="col51" class="column"><div id="b1497" class="blocco Rs_Slide">
<div class="body"></div>
</div>
<div id="b1573" class="blocco rs_Cornice">
<div class="body"><style>#header {margin-top: 200px !important;}@media screen and (max-width: 768px) {#bgImage0{display:none !important;}#header {margin-top: 0px !important;}}</style></div>
</div>
</div>

<div id="col50" class="column"><div id="b1459" class="blocco MenuMobile">
<div class="body">
<div id="b1459menu" class="menu normal">
<div id="b1459bottoneMenu">
<img src="/tools/MenuMobile/btn_menu.png" alt="aprimenu" title="aprimenu">
</div>
<div id="b1459vociMenu" class="vociMenu">
<ul id="b1459_ul" class="liv0">
<li id="b1459_li1" class="link p1 primo"><a href="/it/" title="Home">Home</a></li>
<li id="b1459_li70" class="link p70"><span class="vuoto voceCorrente parent">Notizie</span>
<ul id="b1459_ul_1_0" class="liv1">
<li id="b1459_li61" class="link p61 primo"><a href="/it/Attualita/" title="Attualità" class="voceCorrente">Attualità</a></li>
<li id="b1459_li53" class="link p53"><a href="/it/Cronaca/" title="Cronaca">Cronaca</a></li>
<li id="b1459_li59" class="link p59"><a href="/it/cultura/" title="cultura">cultura</a></li>
<li id="b1459_li56" class="link p56"><a href="/it/Economia/" title="Economia">Economia</a></li>
<li id="b1459_li62" class="link p62"><a href="/it/62/" title="Eventi">Eventi</a></li>
<li id="b1459_li63" class="link p63"><a href="/it/Istruzione_/" title="Istruzione">Istruzione</a></li>
<li id="b1459_li64" class="link p64"><a href="/it/Pubblica_Amminnistrazione/" title="P.A.">P.A.</a></li>
<li id="b1459_li54" class="link p54"><a href="/it/Politica/" title="Politica">Politica</a></li>
<li id="b1459_li58" class="link p58"><a href="/it/Religione/" title="Religione">Religione</a></li>
<li id="b1459_li57" class="link p57"><a href="/it/Sanita/" title="Sanità">Sanità</a></li>
<li id="b1459_li60" class="link p60"><a href="/it/sport/" title="Sport">Sport</a></li>
<li id="b1459_li981" class="link p981"><a href="/it/videostoria/" title="Video">Video</a></li>
</ul>
</li>
<li id="b1459_li303" class="link p303"><a href="/it/radiofermouno/" title="Radio">Radio</a></li>
<li id="b1459_li144" class="link p144"><a href="/it/Seguici/" title="Seguici">Seguici</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div id="pageHead" class="hide">
    <h1>Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa - Attualità</h1>
    
    <ul>
      <li> <a title="Vai al contenuto" href="#col1" accesskey="c">[C] Vai al contenuto della pagina</a> </li>
    </ul>
  </div>


<div class="row" id="header_home" >
  <div class="col-md-12"  id="header">
 <div class="col-md-12 servizio">
  <div id="col77" class="column"></div>

    </div>
    <div id="menu-home" class="row container alcentro"><div id="col20" class="column"><div id="b109" class="blocco MenuAuto">
<div class="body">
<div id="b109menu" class=" textU">
<div id="b109vociMenu" class="vociMenu">
<ul id="b109_ul" class="liv0">
<li id="b109_li53" class="link p53 primo"><a href="/it/Cronaca/">Cronaca</a></li>
<li id="b109_li54" class="link p54"><a href="/it/Politica/">Politica</a></li>
<li id="b109_li56" class="link p56"><a href="/it/Economia/">Economia</a></li>
<li id="b109_li57" class="link p57"><a href="/it/Sanita/">Sanità</a></li>
<li id="b109_li58" class="link p58"><a href="/it/Religione/">Religione</a></li>
<li id="b109_li59" class="link p59"><a href="/it/cultura/">cultura</a></li>
<li id="b109_li60" class="link p60"><a href="/it/sport/">Sport</a></li>
<li id="b109_li61" class="link p61"><a href="/it/Attualita/" class="voceCorrente">Attualità</a></li>
<li id="b109_li62" class="link p62"><a href="/it/62/">Eventi</a></li>
<li id="b109_li63" class="link p63"><a href="/it/Istruzione_/">Istruzione</a></li>
<li id="b109_li64" class="link p64"><a href="/it/Pubblica_Amminnistrazione/" title="P.A.">P.A.</a></li>
<li id="b109_li981" class="link p981"><a href="/it/videostoria/">Video</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

     <div class="col-md-3 social"><div id="col32" class="column"><div id="b179" class="blocco Search">
<div class="body"><form class="small" method="post" action="/it/Risultati_ricerca/">
	<input type="text" id="qs" name="qs" size="15" maxlength="100" placeholder="CERCA">

  
  
  <input type="image" class="search_button" style="background:none;" name="submit" src="/css/informazionetv_home/img/search.png" border="0" alt="Submit" />
  
</form></div>
</div>
</div>
</div>
         
   </div>
    <div class="row" id="testata_mobile">
      <div class="col-md-7"><a href="/"><img class="logotestata" src="/img/home/Informazione_tv.png" /></a>
        <div class="logo_fermo_header">
          <a onclick="onair();"><img class="testata_logo_fermo" src="/img/public/home/rf1-banner.png"></a>
</div>
      </div>
       <div class="col-md-4 banner_header"><div id="col2" class="column"><div id="b836" class="blocco Cornice">
<div class="body"></div>
</div>
<div id="b1645" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1645" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;297&quot;,&quot;https://www.stecaenergia.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/415x100/stecaenergia_banner.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
</div>
    </div>
      <div class="row" id="programmi_in_corso">
      <div class="col-md-12"><div id="col60" class="column"><div id="b1453" class="blocco Notiziario2">
<div class="head"><h4 class="titolo">BREAKING NEWS</h4></div>
<div class="body"><div class="elenco_news">
  
<div class="82841"><a class="titolo" href="http://www.informazione.tv/it/62/art/82841-premio-de-lu-cazola-il-4-agosto-e-intanto-san-crispino-prepara-gia-un-natale-speciale/">Premio de lu cazolà il 4 agosto, e intanto San Crispino prepara già un Natale speciale</a></div><div class="82840"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/82840-una-citta-sempre-aperta-con-il-mercatino-del-gioveda/">Una città sempre aperta <br>con il Mercatino del Giovedì</a></div><div class="82839"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/82839-un-lungomare-di-gastronomia-e-tradizioni-tornano-le-pro-loco-in-festa/">Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa</a></div><div class="82837"><a class="titolo" href="http://www.informazione.tv/it/62/art/82837-arte-musica-artigianato-mercatini-mostre-l-estate-a-torre-di-palme/">Arte, musica, artigianato, mercatini, mostre: l'estate a Torre di Palme</a></div><div class="82836"><a class="titolo" href="http://www.informazione.tv/it/62/art/82836-torna-la-rassegna-ridere-ridere-4-appuntamenti-dal-2-luglio/">Torna la rassegna "Ridere Ridere", 4 appuntamenti dal 2 luglio</a></div></div></div>
</div>
</div>

      </div>
      
    </div> 
    </div>
  </div>
<div class="row container alcentro fix-sfondo">
<div class="col-md-8"><div id="col33" class="column"><div id="b1585" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1475" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1650" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1651" class="blocco RS_Banner">
<div class="body"></div>
</div>
</div>
</div>
  <div class="col-md-4"><div id="col39" class="column"><div id="b1514" class="blocco RS_Banner">
<div class="body"></div>
</div>
</div>
</div>
  <div class="row" style="margin-left: 0px; margin-right: 0px; width: 1240px;margin:auto !important;">
        <div class="col-md-9"><div id="col1" class="column"><div id="b1281" class="blocco Html">
<div class="body">
<div class="testo"><i class="fa fa-list"></i><span>Attualità</span></div>
</div>
</div>
<div id="b128" class="blocco Notiziario">
<div class="body"><link rel="image_src" href="http://www.informazione.tv/img/public/PAOLO /WhatsApp-Image-2019-07-01-at-14.52.06-1-1024x768.jpg" /><div class="NewsViewer">
    <div class="titolo">Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa</div>
    
    <div class="sommario">
        
        <p><span>"E' la pi&ugrave; grande manifestazione delle Marche perch&eacute; richiama tutta la regione sul nostro lungomare, e non solo. Arrivano anche da fuori regione e dall'estero". </span></p>
    </div>
    <div class="testo">
        <div class="img_testo left">
            <img src="/img/public/PAOLO /WhatsApp-Image-2019-07-01-at-14.52.06-1-1024x768.jpg" alt="Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa" title="Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa">
            
        </div>
        <div>"E' la pi&ugrave; grande manifestazione delle Marche perch&eacute; richiama tutta la regione sul nostro lungomare, e non solo. Arrivano anche da fuori regione e dall'estero". E' il sindaco Nicola Loira a lanciare la 19esima edizione delle Pro loco in Festa, l'ormai storica manifestazione di gastronomia e tradizioni sul lungomare Gramsci. Dal 5 al 7 luglio prossimi, infatti, il tratto centrale della litoranea sangiorgese, da via Polo a via Veneto, sar&agrave; invaso dagli stand di 34 pro loco provenienti da ogni angolo delle Marche. Ma non solo. In citt&agrave; arriveranno, infatti, Pro loco anche da fuori regione e dall'estero con l'ungherese Varpalota e la ceca Nymburk.</div>
<div>&nbsp;</div>
<div>"Sul nostro lungomare le tradizioni culinarie e culturali di popoli e genti per un evento che cresce nei numeri e nell'appeal. Un trionfo dell'altruismo - il commento del primo cittadino - e del volontariato che negli ultimi anni abbiamo cercato di inserire in un quadro normativo ben preciso e delineato, ancor prima che ci venisse chiesto dalle autorit&agrave; preposte. Dunque l'invito che rivolgo a tutti, sangiorgesi e non, &egrave; quello di godersi la festa e le nostre bellezze cittadine. Lasciatemi ringraziare la Ciip che &egrave; al nostro fianco per il rispetto dell'ambiente".</div>
<div>Da sin. Agostini, Vesprini, Silla</div>
<div>&nbsp;</div>
<div>Al tavolo dei relatori per la conferenza stampa di presentazione delle Pro loco in festa edizione 2019, questa mattina allo chalet ristorante il Quadrifoglio, oltre a Loira, l'assessore Valerio Vesprini, il presidente provinciale Unpli, Marco Silla e quello della Pro loco sangiorgese, Massimo Agostini. "Siamo alla 19esima edizione. Quello che pu&ograve; sembrare un lavoro scontato per l'ennesima edizione, non lo &egrave; affatto - il punto dell'assessore Vesprini - &egrave; tutto frutto di un impegno sinergico tra la Pro loco, l'Unpli e l'amministrazione. Quest'anno abbiamo anche Nymburk, citt&agrave; gemellata con Porto San Giorgio e con cui manteniamo scambi culturali e sportivi. I suoi rappresentanti sono rimasti piacevolmente sorpresi dall'iniziativa e quest'anno ci saranno anche loro, con uno stand di birra tradizionale. Saranno tre giorni di sapori e festa".</div>
<div>"Siamo partiti a gennaio con un lavoro certosino - le parole di Silla - per coinvolgere quante pi&ugrave; regioni possibili. E notiamo con piacere che chi scopre le Pro loco in Festa, poi ci torna. Certo, un aiuto economico da parte della Regione sarebbe proprio gradito. Noi andiamo avanti autofinanziandoci e da 19 anni siamo praticamente a costo zero per le amministrazioni. Un supporto economico sarebbe davvero gradito. Speriamo che dalla Regione arrivi qualcosa - la richiesta di Silla - siamo fiduciosi. La vicepresidente della Regione, Anna Casini, sar&agrave; presente al convegno che anticiper&agrave; l'apertura degli stand. Questa &egrave; una manifestazione che vuole dare una sana scossa alla citt&agrave;, un bene per il turismo e per la ricettivit&agrave;. Certo, creeremo qualche disagio e di questo ce ne scusiamo". Un evento in passato corteggiato da altre amministrazioni: "No, quest'anno nessuno ha tentato di portarlo a 'casa sua'. Non abbiamo avuto richieste o pressioni in tal senso - confessa Silla - e poi va bene qui, a Porto San Giorgio".</div>
<div>"I problemi sono sempre maggiori ma, con sforzi e sacrifici, facciamo crescere l'evento. Avremo 6 nuove Pro loco, ossia Samassi, San Savino, Cinisi, Roccafluvione e Nymburk - i numeri di Massimo Agostini - per un totale di 34. Lo scorso anno ne erano 31. Abbiamo predisposto il piano sicurezza, grazie all'aiuto dello studio Moretti, che ora passer&agrave; al vaglio della commissione pubblici spettacoli. Avremo due ambulanze e 5 militi in giro con gli zaini di pronto soccorso. A nord e a sud della manifestazione (ossia da via Veneto a via Marco Polo) posizioneremo anche 12 massi per impedire intrusioni veicolari. Voglio ringraziare tutti coloro che hanno collaborato alla 19esima edizione. Questi eventi, infatti, sono formati e prendono vita grazie a un progetto, a conti fatti di spese e ricavi e, soprattutto, all'organizzazione".</div>
    </div>
   
</div>
<div class="infoNotizia"><div class="sharer_informazione_tv"><div class="addthis_toolbox_cms addthis_default_style"><ul class="rrssb-buttons">
   <li>
      <a target="_blank" href="mailto:?subject=Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa&amp;body=http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F82839%2F">
<i class="fa fa-envelope"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F82839%2F" class="popup">
      <i class="fa fa-facebook social_icon"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://twitter.com/intent/tweet?text=Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa%3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F82839%2F%20%7C%20http://www.informazione.tv/img/public/PAOLO /WhatsApp-Image-2019-07-01-at-14.52.06-1-1024x768.jpg"
         class="popup">
     <i class="fa fa-twitter"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://plus.google.com/share?url=Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F82839%2F" class="popup">
<i class="fa fa-google-plus"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="whatsapp://send?text=Un lungomare di gastronomia <br> e tradizioni: tornano le Pro loco in Festa%3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FAttualita%2Fart%2F82839%2F%20%7C%20http://www.informazione.tv/img/public/PAOLO /WhatsApp-Image-2019-07-01-at-14.52.06-1-1024x768.jpg" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="http://www.informazione.tv/index.php?action=stampa&m=avvio&q=82839">
<i class="fa fa-print"></i>
      </a>
   </li>
   
</ul></div>
</div>
  <div class="pubblicazione">
           <span class="label label_news_dataPub">Letture:</span><span class="news_dataPub">42</span>
        </div>
        <div class="pubblicazione">
           <span class="label label_news_dataPub">Data pubblicazione : </span><span class="news_dataPub">02/07/2019 11:35</span>
        </div>
        
        
    </div>
<div class="commenti n0" id="comments">
    <div class="tit">Commenti dei lettori</div>
    <div class="info"><b>0</b> commenti presenti</div>
    <div class="cc"></div>

    <form action="" method="post" id="newcomment">
<div class="formBody">
<fieldset>
<legend>Aggiungi il tuo commento </legend>
<table class="fTable">
<tbody>
<tr>
<td><label for="autore">Nome (richiesto):</label></td>
</tr>
<tr>
<td><input maxlength="100" size="60" name="autore" type="text" id="autore" class="required"></td>
</tr>
<tr>
<td><label for="email">Email (richiesta, non verr&agrave; mostrata ai visitatori):</label></td>
</tr>
<tr>
<td><input maxlength="150" size="60" name="email" type="text" id="email" class="required email"></td>
</tr>
<tr>
<td><label for="testo">Il tuo commento:</label></td>
</tr>
<tr>
<td><textarea id="testo" name="testo" rows="3" cols="58" class="required"></textarea></td>
</tr>
<tr>
<td colspan="2"><input type="submit" value="Pubblica commento" /></td>
</tr>
</tbody>
</table>
</fieldset>
<input value="2" name="b128com" type="hidden" id="b128com">
</div>
</form>

</div>
<a class="indietro" href="javascript:history.back();">indietro</a></div>
</div>
</div>
</div>
    <div class="col-md-3" ><div id="col4" class="column">
<div id="b142" class="blocco Testo">
<div class="body">
<div class="testo"><p style="text-align: center;"><a href="/it/radiofermouno/"><img title="radiofermouno" src="/img/public/radiofermouno.png" alt="radiofermouno" width="102" height="100" /><strong><br /></strong></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>Ascolta la diretta</strong></span></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>in streaming!</strong></span></a></p></div>
</div>
</div>


</div>
<div id="col13" class="column"></div>
<div id="col8" class="column"><div id="b1559" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1560" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1569" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;19&quot;,&quot;http://www.solgasonline.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/solgas_new_-311x200.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1561" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1562" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1563" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;15&quot;,&quot;https://www.facebook.com/santarelli.biancheria?fref=ts&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/santarelli-311x100.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1565" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1566" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1567" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1568" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1570" class="blocco RS_Banner">
<div class="body"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8622327719079659" data-ad-slot="6243999061" data-ad-format="auto"></ins></div>
</div>
</div>
</div>

  </div>
</div>

<div class="row sfondo-nero">
  <div class="container alcentro">
    <div class="col-md-12 no-gutters"><!-- logo--><div id="col24" class="column">
<div id="b1457" class="blocco Testo">
<div class="body">
<div class="testo"><p><a><img src="/img/home/informazione_tv_bw.png" alt="" /></a></p></div>
</div>
</div>


</div>
<!-- fine logo e menu --></div>
    <div class="col-md-3 no-gutters"><div id="col25" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col26" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col27" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col28" class="column"></div>
</div>
    <div class="col-md-6 no-gutters"><div id="col29" class="column"><div id="b168" class="blocco Testo">
<div class="body">
<div class="testo"><p><strong><span style="font-size: larger;">Redazione </span></strong><span style="font-size: larger;"><br /> email: </span><a href="mailto:redazione@informazione.tv"><span style="font-size: larger;">redazione@informazione.tv</span></a><span style="font-size: larger;"><br /> Tel 0734620707 - 0734623636 Fax 0734600390<br />Via Mazzini 13 - Fermo&nbsp; -&nbsp; <a href="/it/cookie-policy/">Cookie Policy</a></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: smaller;"><span class="Stile2">Radio Fermo Uno iscritta nel Registro dei Giornali e dei Periodici del Tribunale di Fermo il 9 aprile 1988 con il numero 7. Il 20 giugno 2001 &egrave; stato comunicato al Tribunale di Fermo, Cancelleria civile che la testata &egrave; divenuta anche un quotidiano on-line attraverso la pubblicazione sul sito </span></span><span class="Stile2"><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;">. In data 16 maggio 2005 &egrave; stato comunicato al Tribunale di Fermo, cancelleria civile, che dal sito </span><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;"> &egrave; scaturita l'appendice on-line riguardante notizie di cronaca, economia, politica e sport, denominata </span><a title="http://www.informazione.tv/" href="/"><span style="font-size: smaller;">www.informazione.tv</span></a></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span class="Stile2"><span style="font-size: smaller;">Engineered by <a href="http://www.jef.it">JEF - Knowledge Applications</a></span></span> <a href="http://www.scuolaguida.it/quiz-patente-b"><span style="color: #336699;"><strong><span style="font-size: xx-small;"><br /></span></strong></span></a></p></div>
</div>
</div>
<div id="b1603" class="blocco RS_Banner_footer">
<div class="body"></div>
</div>
</div>
</div>
    <div class="col-md-6 no-gutters">
      <div class="row">
        <div class="col-md-6 no-gutters"><div id="col10" class="column"><div id="b260" class="blocco Testo">
<div class="head"><h4 class="titolo">Feed RSS</h4></div>
<div class="body">
<div class="testo"><div class="rss_footer">
<ul>
<li><a href="/index.php?action=feed&amp;category=Cronaca-129">RSS&nbsp;Cronaca</a></li>
<li><a href="/index.php?action=feed&amp;category=Politica-134">RSS&nbsp;Politica</a></li>
<li><a href="/index.php?action=feed&amp;category=Lavoro-133">RSS Lavoro</a></li>
<li><a href="/index.php?action=feed&amp;category=Economia-e-Finanza-131">RSS Economia e Finanza</a></li>
<li><a href="/index.php?action=feed&amp;category=Sanit%C3%A0-137">RSS Sanit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Pubblica-Amministrazione-135">RSS&nbsp;Pubblica Amministrazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Scuola-e-Formazione-138">RSS&nbsp;Scuola e Formazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Religione-136">RSS&nbsp;Religione</a></li>
<li><a href="/index.php?action=feed&amp;category=Attualit%C3%A0-128">RSS&nbsp;Attualit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Cultura-130">RSS Cultura</a></li>
<li><a href="/index.php?action=feed&amp;category=Eventi-132">RSS&nbsp;Eventi</a></li>
<li><a href="/index.php?action=feed&amp;category=Sport-e-Tempo-Libero-139">RSS&nbsp;Sport e Tempo Libero</a></li>
</ul>
</div></div>
</div>
</div>
</div>
</div>
        <div class="col-md-6 no-gutters"><div id="col30" class="column"><div id="b1435" class="blocco Testo">
<div class="head"><h4 class="titolo">Seguici</h4></div>
<div class="body">
<div class="testo"><p><a href="https://www.facebook.com/RadioFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/RFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://instagram.com/direttafoto" target="_blank"> <img class="social_logo" src="/img/public/social icons/instagram.png" alt="instagram" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.youtube.com/user/RadioFermo" target="_blank"> <img class="social_logo" src="/img/public/social icons/youtube.png" alt="YouTube" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://plus.google.com/108546509016491875974" target="_blank"> <img class="social_logo" src="/img/public/social icons/google+.png" alt="google+" /></a></p>
<p>&nbsp;</p>
<div class="chi_siamo_footer" style="margin-top: 20px;"><a style="text-decoration: none; display: block; width: 140px; text-align: center; color: #fff; border: 1px solid #fff; padding: 10px;" href="/it/65/">Chi siamo</a></div></div>
</div>
</div>
</div>
</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>