<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta name="og:image" content="http://www.informazione.tv/img/public/Andrea Pedonesi/Rendicontazione_Asur.jpg">
<meta name="keywords" content="sanità, ASUR Marche, zona territoriale 11,Informazione.TV, Fermo, notizie, radio, eventi, giovani di marca, territorio fermano, terra di marca, Micam">
<meta name="Generator" content="SimplitCMS">
<meta property="og:title" content="Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l'Asur Marche tira le somme del suo 2017">
<meta property="og:type" content="article">
<meta property="og:description" content="Oltre 800 assunzioni (231 nel 2016 e 603 nel 2017), 56 nuovi primari, liste d'attesa per la prima visita rispettate al 90%, 25,9 milioni di investimenti, diminuzione della spesa farmaceutica del 2,21% rispetto allo scorso anno, aumento della mobilit&amp;">
<meta property="og:url" content="http://www.informazione.tv/it/Sanita/art/72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017">
<meta property="og:site_name" content="informazione.tv - notizie dal fermano">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="http://www.informazione.tv/img/public/Andrea%20Pedonesi/Rendicontazione_Asur.jpg">
<meta property="og:image:type" content="image/jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="802">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Informazione.tv">
<meta property="twitter:creator" content="@Jef">
<meta property="twitter:title" content="Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l'Asur Marche tira le somme del suo 2017">
<meta property="twitter:description" content="Oltre 800 assunzioni (231 nel 2016 e 603 nel 2017), 56 nuovi primari, liste d'attesa per la prima visita rispettate al 90%, 25,9 milioni di ">
<meta property="twitter:image" content="http://www.informazione.tv//img/public/Andrea%20Pedonesi/Rendicontazione_Asur.jpg">
<meta property="twitter:url" content="http://www.informazione.tv/it/Sanita/art/72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017">
<meta name="viewport" content="width=device-width">
<title>Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l'Asur Marche tira le somme del suo 2017 - Sanità</title>
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700italic,700,400italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" type="image/x-icon" href="/img/public/radiofermouno.png">
<link rel="canonical" href="http://www.informazione.tv/it/Sanita/art/72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017/" >

<link rel="stylesheet" href="/css/sys/style.css?24">
<link rel="stylesheet" href="/tools/MenuMobile/css/jquery.mmenu.all.css?1">
<link rel="stylesheet" href="/css/informazionetv_home/informazionetv_home.css" title="informazionetv_home">

<style type="text/css">
<!--

#b1585 .banner,#b1585 .banner img{height:150px;width:375px;}
#b1585 .banner,#b1585 .banner img,#b1585 
						.slides{min-height:auto !important;height:150px;width:375px !important;}
						
						
						
#b1475 .banner,#b1475 .banner img{height:100px;width:800px;}
#b1475 .banner,#b1475 .banner img,#b1475 
						.slides{min-height:auto !important;height:100px;width:800px !important;}
						
						
						
#b1514 .banner,#b1514 .banner img{height:100px;width:415px;}
#b1514 .banner,#b1514 .banner img{height:100px;width:415px;}
#b1559 .banner,#b1559 .banner img{height:200px;width:310px;}
#b1559 .banner,#b1559 .banner img{height:200px;width:310px;}
#b1560 .banner,#b1560 .banner img{height:200px;width:310px;}
#b1560 .banner,#b1560 .banner img,#b1560 
						.slides{min-height:auto !important;height:200px;width:310px !important;}
						
						
						
#b1561 .banner,#b1561 .banner img{height:100px;width:310px;}
#b1561 .banner,#b1561 .banner img{height:100px;width:310px;}
#b1562 .banner,#b1562 .banner img{height:100px;width:310px;}
#b1562 .banner,#b1562 .banner img{height:100px;width:310px;}
#b1563 .banner,#b1563 .banner img{height:100px;width:310px;}
#b1563 .banner,#b1563 .banner img{height:100px;width:310px;}
#b1565 .banner,#b1565 .banner img{height:100px;width:310px;}
#b1566 .banner,#b1566 .banner img{height:100px;width:310px;}
#b1567 .banner,#b1567 .banner img{height:100px;width:310px;}
#b1568 .banner,#b1568 .banner img{height:100px;width:310px;}
#b1569 .banner,#b1569 .banner img{height:100px;width:310px;}
#b1570 .banner,#b1570 .banner img{height:600px;width:310px;}
#ban_f {
   
}
#ban_f {
  background-color: transparent;
  bottom: 0;
  height: 90px;
  margin-right: -250px;
  position: fixed;
  right: 50%;
  width: 600px;
  z-index: 9999;
}
#close_ban_f {
    background-color: #000;
    border-radius: 16px;
    box-shadow: 1px 1px 1px #555;
    color: #fff;
    cursor: pointer;
    font-family: Verdana;
    font-size: 20px;
    font-weight: normal;
    height: 30px;
    line-height: 30px;
    position: absolute;
    right: -5px;
    text-align: center;
    top: -5px;
    width: 30px;
    z-index: 99999999;
}
-->
</style>

<script src="/js/cms/fdue.js?1"></script>
<script src="/js/jquery.js?183"></script>
<script src="/js/jquery.HTMLplus.js?140b9"></script>
<script src="/tools/Rs_Slide/jquery.slides.min.js"></script>
<script src="/tools/RS_Cornice/js/background.cycle.min.js"></script>
<script src="/tools/MenuMobile/js/jquery.mmenu.min.all.js?1"></script>
<script src="/tools/RS_Banner/hideTooltip.js?1"></script>
<script src="/js/jquery.validate.js?1140"></script>
<script src="/js/localization/messages_it.js?1140"></script>

<script>
<!--
var cambiaMod="/index.php?action=pages&m=edit&p=57&lang=it&art=72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017"; var cms_dir="";
function log_click(banner_id,url){
	$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id="+banner_id, success: function(result){}});
window.open(url,"_blank");}
	function onair(){$( "#programmi_in_corso" ).toggle();}
$(document).ready(function() {$(".RS_Banner .slides a").click(function( event ) {
  event.preventDefault();});$( ".programma_onair" ).click(function() {
  $( "#programmi_in_corso" ).toggle();
});$(".elenco_news").slidesjs({
        width: 640,
        height: 30,
		play: {
		active: true,
		auto: true,
		interval: 4000,
		swap: true,
		pauseOnHover: true,
		restartDelay: 2500}});
    });
$(document).ready(function() {
				if($(document).width()>800){
				
				var SCALING_MODE_NONE = 1; 
			$("body").backgroundCycle({
imageUrls:[
"http://www.informazione.tv/img/public/00000000Pubblicita_sito_nuovo/CORNICE/cornice_Liceo.png"
],
fadeSpeed: 1000,
		duration: 9000,
		backgroundSize: SCALING_MODE_NONE
			});
		}
		}
		);
$(document).ready(function() {
		$( "#bgImage0" ).css("cursor","pointer");
		$( "#bgImage0" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=img/public/00000000Pubblicita_sito_nuovo/CORNICE/cornice_Liceo.png&id=167&check=918c775754f16c46d28beabfd1b0b8ea", success: function(result){
        
    }});
  window.open("http://www.liceoannibalcaro.gov.it/site/it/","_blank");
});
		$( "#bgImage1" ).css("cursor","pointer");
		$( "#bgImage1" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id=&check=d41d8cd98f00b204e9800998ecf8427e", success: function(result){
        
    }});
  window.open("","_blank");
});});
$(document).ready(function() {
                  $("#b1459vociMenu").mmenu({
                     slidingSubmenus: true,
                     "extensions": [
                          "pageshadow",
                          "theme-white"
                       ],
                       "offCanvas": {
                          "position": "left"
                       }
                  });
                 var menumobile = $("#b1459vociMenu").data( "mmenu" );
                  
                  $("#b1459bottoneMenu").click(function() {
                     menumobile.open();
                  });
               });
            
$(function(){$("#newcomment").validate();})
                    function textCount(field,count,max){
        if(field.value.length>max) field.value = field.value.substring(0,max);
        else $("#"+count).html(max-field.value.length);
        }
function close_f(){$("#ban_f").css("display","none");$("#slidesb1474").css("display","none");}
-->
</script>

  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
$(function() {
    [].forEach.call(document.querySelectorAll('.adsbygoogle'), function(){
      (adsbygoogle = window.adsbygoogle || []).push({});
  });
});
  </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
ga('create','UA-40109839-1','auto');
ga('send','pageview');

</script>
</head>
<body>
<div id="col51" class="column"><div id="b1497" class="blocco Rs_Slide">
<div class="body"></div>
</div>
<div id="b1573" class="blocco rs_Cornice">
<div class="body"><style>#header {margin-top: 200px !important;}@media screen and (max-width: 768px) {#bgImage0{display:none !important;}#header {margin-top: 0px !important;}}</style></div>
</div>
</div>

<div id="col50" class="column"><div id="b1459" class="blocco MenuMobile">
<div class="body">
<div id="b1459menu" class="menu normal">
<div id="b1459bottoneMenu">
<img src="/tools/MenuMobile/btn_menu.png" alt="aprimenu" title="aprimenu">
</div>
<div id="b1459vociMenu" class="vociMenu">
<ul id="b1459_ul" class="liv0">
<li id="b1459_li1" class="link p1 primo"><a href="/it/" title="Home">Home</a></li>
<li id="b1459_li70" class="link p70"><span class="vuoto voceCorrente parent">Notizie</span>
<ul id="b1459_ul_1_0" class="liv1">
<li id="b1459_li61" class="link p61 primo"><a href="/it/Attualita/" title="Attualità">Attualità</a></li>
<li id="b1459_li53" class="link p53"><a href="/it/Cronaca/" title="Cronaca">Cronaca</a></li>
<li id="b1459_li59" class="link p59"><a href="/it/cultura/" title="cultura">cultura</a></li>
<li id="b1459_li56" class="link p56"><a href="/it/Economia/" title="Economia">Economia</a></li>
<li id="b1459_li62" class="link p62"><a href="/it/62/" title="Eventi">Eventi</a></li>
<li id="b1459_li63" class="link p63"><a href="/it/Istruzione_/" title="Istruzione">Istruzione</a></li>
<li id="b1459_li54" class="link p54"><a href="/it/Politica/" title="Politica">Politica</a></li>
<li id="b1459_li58" class="link p58"><a href="/it/Religione/" title="Religione">Religione</a></li>
<li id="b1459_li57" class="link p57"><a href="/it/Sanita/" title="Sanità" class="voceCorrente">Sanità</a></li>
<li id="b1459_li60" class="link p60"><a href="/it/sport/" title="Sport">Sport</a></li>
<li id="b1459_li981" class="link p981"><a href="/it/videostoria/" title="Video">Video</a></li>
</ul>
</li>
<li id="b1459_li303" class="link p303"><a href="/it/radiofermouno/" title="Radio">Radio</a></li>
<li id="b1459_li144" class="link p144"><a href="/it/Seguici/" title="Seguici">Seguici</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div id="pageHead" class="hide">
    <h1>Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l'Asur Marche tira le somme del suo 2017 - Sanità</h1>
    
    <ul>
      <li> <a title="Vai al contenuto" href="#col1" accesskey="c">[C] Vai al contenuto della pagina</a> </li>
    </ul>
  </div>


<div class="row" id="header_home" >
  <div class="col-md-12"  id="header">

    <div id="menu-home" class="row container alcentro"><div id="col20" class="column"><div id="b109" class="blocco MenuAuto">
<div class="body">
<div id="b109menu" class=" textU">
<div id="b109vociMenu" class="vociMenu">
<ul id="b109_ul" class="liv0">
<li id="b109_li53" class="link p53 primo"><a href="/it/Cronaca/">Cronaca</a></li>
<li id="b109_li54" class="link p54"><a href="/it/Politica/">Politica</a></li>
<li id="b109_li56" class="link p56"><a href="/it/Economia/">Economia</a></li>
<li id="b109_li57" class="link p57"><a href="/it/Sanita/" class="voceCorrente">Sanità</a></li>
<li id="b109_li58" class="link p58"><a href="/it/Religione/">Religione</a></li>
<li id="b109_li59" class="link p59"><a href="/it/cultura/">cultura</a></li>
<li id="b109_li60" class="link p60"><a href="/it/sport/">Sport</a></li>
<li id="b109_li61" class="link p61"><a href="/it/Attualita/">Attualità</a></li>
<li id="b109_li62" class="link p62"><a href="/it/62/">Eventi</a></li>
<li id="b109_li63" class="link p63"><a href="/it/Istruzione_/">Istruzione</a></li>
<li id="b109_li981" class="link p981"><a href="/it/videostoria/">Video</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

     <div class="col-md-3 social"><div id="col32" class="column"><div id="b179" class="blocco Search">
<div class="body"><form class="small" method="post" action="/it/Risultati_ricerca/">
	<input type="text" id="qs" name="qs" size="15" maxlength="100" placeholder="CERCA">

  
  
  <input type="image" class="search_button" style="background:none;" name="submit" src="/css/informazionetv_home/img/search.png" border="0" alt="Submit" />
  
</form></div>
</div>
</div>
</div>
         
   </div>
    <div class="row" id="testata_mobile">
      <div class="col-md-3"><a href="/"><img src="/img/home/Informazione_tv.png" /></a>
        <div class="logo_fermo_header">
          <a onclick="onair();"><img class="testata_logo_fermo" src="/img/public/home/rf1-banner.png"></a>
</div>
      </div>
       <div class="col-md-9 banner_header"><div id="col2" class="column"><div id="b836" class="blocco Cornice">
<div class="body"></div>
</div>
<div id="b1453" class="blocco Notiziario2">
<div class="head"><h4 class="titolo">BREAKING NEWS</h4></div>
<div class="body"><div class="elenco_news">
  
<div class="72972"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/72972-amandola-il-comune-riassegna-al-cai-cittadino-la-gestione-del-rifugio-di-campolungo/">Amandola. Il Comune riassegna al Cai cittadino la gestione del rifugio di Campolungo</a></div><div class="72969"><a class="titolo" href="http://www.informazione.tv/it/Sanita/art/72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017/">Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l'Asur Marche tira le somme del suo 2017</a></div><div class="72968"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/72968-officina-del-sole-premiata-al-concorso-l-oro-delle-marche-4-gocce-e-menzione-di-merito-per-l-olio-evo-denocciolato/">Officina del Sole premiata al concorso "L'Oro delle Marche": 4 gocce e menzione di merito per l'olio EVO denocciolato</a></div><div class="72971"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/72971-monsampietro-morico-a-breve-l-aggiudicazione-dei-lavori-per-la-riapertura-della-chiesa-di-san-michele-arcangelo/">Monsampietro Morico. A breve l'aggiudicazione dei lavori per la riapertura della Chiesa di San Michele Arcangelo</a></div><div class="72967"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/72967-confindustria-comitato-sisma-centro-italia-pubblicato-l-avviso-per-la-concessione-di-contributi/">Confindustria. Comitato Sisma Centro Italia: pubblicato l'avviso per la concessione di contributi</a></div></div></div>
</div>
</div>
</div>
    </div>
      <div class="row" id="programmi_in_corso">
      <div class="col-md-12"><div id="col60" class="column">

</div>

      </div>
      
    </div> 
    </div>
  </div>
<div class="row container alcentro fix-sfondo">
<div class="col-md-8"><div id="col33" class="column"><div id="b1585" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1585" class="slides auto"></div>
</div>
</div>
<div id="b1475" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1475" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;165&quot;,&quot;http://www.carducci-galilei.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/808x100/banner-itet_infomazionetv-big_2017-2.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
</div>
  <div class="col-md-4"><div id="col39" class="column"><div id="b1514" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;10&quot;,&quot;http://www.sangiorgioenergie.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/415x100/banner410x100_santelpidio2_Informazione.tv.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
  <div class="row" style="margin-left: 0px; margin-right: 0px; width: 1240px;margin:auto !important;">
        <div class="col-md-9"><div id="col1" class="column"><div id="b1283" class="blocco Html">
<div class="body">
<div class="testo"><i class="fa fa-list"></i><span>Sanità</span></div>
</div>
</div>
<div id="b137" class="blocco Notiziario">
<div class="body"><link rel="image_src" href="http://www.informazione.tv/img/public/Andrea Pedonesi/Rendicontazione_Asur.jpg" /><div class="NewsViewer">
    <div class="titolo">Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l'Asur Marche tira le somme del suo 2017</div>
    
    <div class="sommario">
        
        <p style="text-align: justify;">Oltre 800 assunzioni (231 nel 2016 e 603 nel 2017), 56 nuovi primari, liste d'attesa per la prima visita rispettate al 90%, 25,9 milioni di investimenti, diminuzione della spesa farmaceutica del 2,21% rispetto allo scorso anno, aumento della mobilit&agrave; attiva, ridefinizione della rete ospedaliera e, in totale, 2,8 miliardi di risorse a disposizione (+3,5%).</p>
    </div>
    <div class="testo">
        <div class="img_testo left">
            <img src="/img/public/Andrea Pedonesi/Rendicontazione_Asur.jpg" alt="Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l'Asur Marche tira le somme del suo 2017" title="Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l'Asur Marche tira le somme del suo 2017">
            
        </div>
        <p style="text-align: justify;">Sono alcuni dei principali dati resi noti IERI mattina nel corso di una conferenza stampa sulla rendicontazione dell'attivit&agrave; dell'<strong>Azienda Sanitaria Unica Regionale</strong> nell'anno che si &egrave; appena concluso.</p>
<p style="text-align: justify;">Erano presenti il presidente della Regione Marche Luca Ceriscioli con il consigliere regionale delegato Fabrizio Volpini, il direttore generale dell'Asur Alessandro Marini e i dirigenti delle aree vaste.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Tra gli obiettivi raggiunti pienamente, dunque, quello delle assunzioni, che permetter&agrave; al sistema regionale di arrivare al 2020 rispettando i parametri nazionali e i vincoli stringenti delle normative con un numero di dipendenti che supera la capienza prevista e che riguarda infermieri, medici e anche i primari che guidano le strutture. Nel corso del 2018 si proceder&agrave; alle stabilizzazioni grazie alla legge Madia e verranno istituiti corsi unici regionali con graduatorie a disposizione di tutti per dare maggiore stabilit&agrave; al sistema ed evitare in futuro il fenomeno del precariato.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Altro importante obiettivo gli <strong>investimenti</strong>: quella di aumentarli era una strategia della giunta regionale che &egrave; stata messa in pratica con 25,8 milioni di euro in un anno.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Ottimo anche il risultato sul rispetto delle liste di attesa secondo i criteri previsti dalle normative nazionali per quanto riguarda le prime visite. Si trattava di un obiettivo di questo primo mandato che &egrave; stato centrato con una tempistica migliore di quanto previsto. Adesso il lavoro continua sulle seconde visite e i controlli attraverso il meccanismo della presa in carico che sta gi&agrave; dando i primi positivi effetti.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Il 2017 ha consentito di porre solide basi, hanno concordato tutti gli intervenuti, per continuare il lavoro nel 2018, avendo come punto di riferimento non solo gli ospedali, ma soprattutto i servizi sul territorio.</p>
<p style="text-align: justify;">Tra gli impegni del nuovo anno, quindi, l'implementazione delle reti cliniche ospedale e territorio, il conferimento di ulteriori incarichi direttori struttura complessa, l'avvio di nuove Reti cliniche (cure palliative, governo clinico, oculistica, dermatologia, ecc.), il completamento delle reti cliniche DCA (disturbi comportamento alimentare, autismo, salute mentale, tossicodipendenze, materno infantile), il completamento dei posti letto per le cure intermedie e l'avvio di nuova residenzialit&agrave; sulla base del fabbisogno; la piattaforma farmaco, centrale 118 e CUR; la progettazione degli ospedali di AAVV; una politica del personale e l'avvio di processi di miglioramento della qualit&agrave; del lavoro; l'umanizzazione delle cure in aree di particolare fragilit&agrave; e l'avvio dei cantieri per la ricostruzione post sisma nelle aree vaste 2, 3, 4, 5.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Nel corso della conferenza infatti &egrave; stato ricordato che i risultati del 2017 sono stati raggiunti nonostante le pesantissime conseguenze del terremoto che hanno coinvolto il sistema sanitario con danni a numerose strutture ed impegnato il personale nell'assistenza alla popolazione, circa 30mila persone. Una situazione drammatica che mai prima si era verificata nella storia di questa regione: la superficie marchigiana coinvolta &egrave; stata infatti pari al 53% (rispetto al 18% dell'Umbria, al 15% del Lazio e al 14% dell'Abruzzo).</p>
    </div>
   
</div>
<div class="infoNotizia"><div class="sharer_informazione_tv"><div class="addthis_toolbox_cms addthis_default_style"><ul class="rrssb-buttons">
   <li>
      <a target="_blank" href="mailto:?subject=Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l Asur Marche tira le somme del suo 2017&amp;body=http%3A%2F%2Fwww.informazione.tv%2Fit%2FSanita%2Fart%2F72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017%2F">
<i class="fa fa-envelope"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.informazione.tv%2Fit%2FSanita%2Fart%2F72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017%2F" class="popup">
      <i class="fa fa-facebook social_icon"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://twitter.com/intent/tweet?text=Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l Asur Marche tira le somme del suo 2017%3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FSanita%2Fart%2F72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017%2F%20%7C%20http://www.informazione.tv/img/public/Andrea Pedonesi/Rendicontazione_Asur.jpg"
         class="popup">
     <i class="fa fa-twitter"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://plus.google.com/share?url=Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l Asur Marche tira le somme del suo 2017%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FSanita%2Fart%2F72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017%2F" class="popup">
<i class="fa fa-google-plus"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="whatsapp://send?text=Oltre 800 assunzioni, 56 nuovi primari, quasi 26 milioni di investimenti: l Asur Marche tira le somme del suo 2017%3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2FSanita%2Fart%2F72969-oltre-800-assunzioni-56-nuovi-primari-quasi-26-milioni-di-investimenti-l-asur-marche-tira-le-somme-del-suo-2017%2F%20%7C%20http://www.informazione.tv/img/public/Andrea Pedonesi/Rendicontazione_Asur.jpg" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
      </a>
   </li>
</ul></div>
</div>
  <div class="pubblicazione">
           <span class="label label_news_dataPub">Letture:</span><span class="news_dataPub">100</span>
        </div>
        <div class="pubblicazione">
           <span class="label label_news_dataPub">Data pubblicazione : </span><span class="news_dataPub">11/01/2018 09:34</span>
        </div>
        <div class="referente">
            <span class="label label_referente">Scritto da : </span><span class="referente">Redazione</span>
        </div>
        <div class="tags">
            <span class="label label_tags">Tags : </span><span class="tags"><a href="/it/Risultati_ricerca/qs/%2523Attualit%25C3%25A0/obj/CB_Notizia/">Attualità</a>
<a href="/it/Risultati_ricerca/qs/%2523Asur%2BMarche/obj/CB_Notizia/">Asur Marche</a>
<a href="/it/Risultati_ricerca/qs/%2523rendicontazione%2Battivit%25C3%25A0/obj/CB_Notizia/">rendicontazione attività</a>
</span>
        </div>
    </div>
<div class="commenti n0" id="comments">
    <div class="tit">Commenti dei lettori</div>
    <div class="info"><b>0</b> commenti presenti</div>
    <div class="cc"></div>

    <form action="" method="post" id="newcomment">
<div class="formBody">
<fieldset>
<legend>Aggiungi il tuo commento </legend>
<table class="fTable">
<tbody>
<tr>
<td><label for="autore">Nome (richiesto):</label></td>
</tr>
<tr>
<td><input maxlength="100" size="60" name="autore" type="text" id="autore" class="required"></td>
</tr>
<tr>
<td><label for="email">Email (richiesta, non verr&agrave; mostrata ai visitatori):</label></td>
</tr>
<tr>
<td><input maxlength="150" size="60" name="email" type="text" id="email" class="required email"></td>
</tr>
<tr>
<td><label for="testo">Il tuo commento:</label></td>
</tr>
<tr>
<td><textarea id="testo" name="testo" rows="3" cols="58" class="required"></textarea></td>
</tr>
<tr>
<td colspan="2"><input type="submit" value="Pubblica commento" /></td>
</tr>
</tbody>
</table>
</fieldset>
<input value="2" name="b137com" type="hidden" id="b137com">
</div>
</form>

</div>
<a class="indietro" href="javascript:history.back();">indietro</a></div>
</div>
</div>
</div>
    <div class="col-md-3" ><div id="col4" class="column"><div id="b142" class="blocco Testo">
<div class="body">
<div class="testo"><p style="text-align: center;"><a href="/it/radiofermouno/"><img title="radiofermouno" src="/img/public/radiofermouno.png" alt="radiofermouno" width="102" height="100" /><strong><br /></strong></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>Ascolta la diretta</strong></span></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>in streaming!</strong></span></a></p></div>
</div>
</div>
</div>
<div id="col13" class="column"></div>
<div id="col8" class="column"><div id="b1559" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;106&quot;,&quot;http://www.getby.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/get_by_310.png" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1560" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1560" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;19&quot;,&quot;http://www.solgasonline.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/solgas_new_-311x200.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
<div id="b1561" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;84&quot;,&quot;http://www.bolledifumo.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/310x100-2.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1562" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/300x100_informazione_new.gif" alt="Banner" title="Banner">
</div>
</div>
</div>
<div id="b1563" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;15&quot;,&quot;https://www.facebook.com/santarelli.biancheria?fref=ts&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/santarelli-311x100.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1565" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1566" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1567" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1568" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1569" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1570" class="blocco RS_Banner">
<div class="body"></div>
</div>
</div>
</div>

  </div>
</div>

<div class="row sfondo-nero">
  <div class="container alcentro">
    <div class="col-md-12 no-gutters"><!-- logo--><div id="col24" class="column">
<div id="b1457" class="blocco Testo">
<div class="body">
<div class="testo"><p><a><img src="/img/home/informazione_tv_bw.png" alt="" /></a></p></div>
</div>
</div>


</div>
<!-- fine logo e menu --></div>
    <div class="col-md-3 no-gutters"><div id="col25" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col26" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col27" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col28" class="column"></div>
</div>
    <div class="col-md-6 no-gutters"><div id="col29" class="column"><div id="b168" class="blocco Testo">
<div class="body">
<div class="testo"><p><strong><span style="font-size: larger;">Redazione </span></strong><span style="font-size: larger;"><br /> email: </span><a href="mailto:redazione@informazione.tv"><span style="font-size: larger;">redazione@informazione.tv</span></a><span style="font-size: larger;"><br /> Tel 0734620707 - 0734623636 Fax 0734600390<br />Via Mazzini 13 - Fermo&nbsp; -&nbsp; <a href="/it/cookie-policy/">Cookie Policy</a></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: smaller;"><span class="Stile2">Radio Fermo Uno iscritta nel Registro dei Giornali e dei Periodici del Tribunale di Fermo il 9 aprile 1988 con il numero 7. Il 20 giugno 2001 &egrave; stato comunicato al Tribunale di Fermo, Cancelleria civile che la testata &egrave; divenuta anche un quotidiano on-line attraverso la pubblicazione sul sito </span></span><span class="Stile2"><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;">. In data 16 maggio 2005 &egrave; stato comunicato al Tribunale di Fermo, cancelleria civile, che dal sito </span><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;"> &egrave; scaturita l'appendice on-line riguardante notizie di cronaca, economia, politica e sport, denominata </span><a title="http://www.informazione.tv/" href="/"><span style="font-size: smaller;">www.informazione.tv</span></a></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span class="Stile2"><span style="font-size: smaller;">Engineered by <a href="http://www.jef.it">JEF - Knowledge Applications</a></span></span> <a href="http://www.scuolaguida.it/quiz-patente-b"><span style="color: #336699;"><strong><span style="font-size: xx-small;"><br /></span></strong></span></a></p></div>
</div>
</div>
<div id="b1603" class="blocco RS_Banner_footer">
<div class="body"></div>
</div>
</div>
</div>
    <div class="col-md-6 no-gutters">
      <div class="row">
        <div class="col-md-6 no-gutters"><div id="col10" class="column"><div id="b260" class="blocco Testo">
<div class="head"><h4 class="titolo">Feed RSS</h4></div>
<div class="body">
<div class="testo"><div class="rss_footer">
<ul>
<li><a href="/index.php?action=feed&amp;category=Cronaca-129">RSS&nbsp;Cronaca</a></li>
<li><a href="/index.php?action=feed&amp;category=Politica-134">RSS&nbsp;Politica</a></li>
<li><a href="/index.php?action=feed&amp;category=Lavoro-133">RSS Lavoro</a></li>
<li><a href="/index.php?action=feed&amp;category=Economia-e-Finanza-131">RSS Economia e Finanza</a></li>
<li><a href="/index.php?action=feed&amp;category=Sanit%C3%A0-137">RSS Sanit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Pubblica-Amministrazione-135">RSS&nbsp;Pubblica Amministrazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Scuola-e-Formazione-138">RSS&nbsp;Scuola e Formazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Religione-136">RSS&nbsp;Religione</a></li>
<li><a href="/index.php?action=feed&amp;category=Attualit%C3%A0-128">RSS&nbsp;Attualit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Cultura-130">RSS Cultura</a></li>
<li><a href="/index.php?action=feed&amp;category=Eventi-132">RSS&nbsp;Eventi</a></li>
<li><a href="/index.php?action=feed&amp;category=Sport-e-Tempo-Libero-139">RSS&nbsp;Sport e Tempo Libero</a></li>
</ul>
</div></div>
</div>
</div>
</div>
</div>
        <div class="col-md-6 no-gutters"><div id="col30" class="column"><div id="b1435" class="blocco Testo">
<div class="head"><h4 class="titolo">Seguici</h4></div>
<div class="body">
<div class="testo"><p><a href="https://www.facebook.com/RadioFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/RFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://instagram.com/direttafoto" target="_blank"> <img class="social_logo" src="/img/public/social icons/instagram.png" alt="instagram" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.youtube.com/user/RadioFermo" target="_blank"> <img class="social_logo" src="/img/public/social icons/youtube.png" alt="YouTube" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://plus.google.com/108546509016491875974" target="_blank"> <img class="social_logo" src="/img/public/social icons/google+.png" alt="google+" /></a></p>
<p>&nbsp;</p>
<div class="chi_siamo_footer" style="margin-top: 20px;"><a style="text-decoration: none; display: block; width: 140px; text-align: center; color: #fff; border: 1px solid #fff; padding: 10px;" href="/it/65/">Chi siamo</a></div></div>
</div>
</div>
</div>
</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>