<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta name="og:image" content="http://www.informazione.tv/img/public/new/IMG-20181216-WA0003.jpg">
<meta name="keywords" content="Fermana, sport, biliardo, box, tennis, atletica, Sutor, freccette,Informazione.TV, Fermo, notizie, radio, eventi, elezioni 2018, M5S, Lega, elezioni politiche, Fermano, spoglio elettorale">
<meta name="Generator" content="SimplitCMS">
<meta property="og:title" content="Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini">
<meta property="og:type" content="article">
<meta property="og:description" content="Quinta vittoria consecutiva per la TiEmme Basket Fermo ai danni della Sacrata Basket al Palaprincipi di Porto Potenza Picena. Ancora ferita dagli infortuni e dalle assenze, la TiEmme riesce comunque ad imporsi su un campo non sempre facile come quell">
<meta property="og:url" content="http://www.informazione.tv/it/sport/art/81091-fermo-pallacanestro-serie-d-la-tiemme-espugna-il-palaprincipi-di-porto-potenza-picena-vince-anche-la-u14-che-va-ola-il-parquet-di-ancona-leggi-i-tabellini">
<meta property="og:site_name" content="informazione.tv - notizie dal fermano">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="http://www.informazione.tv/img/public/new/IMG-20181216-WA0003.jpg">
<meta property="og:image:type" content="image/jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="600">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Informazione.tv">
<meta property="twitter:creator" content="@Jef">
<meta property="twitter:title" content="Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini">
<meta property="twitter:description" content="Quinta vittoria consecutiva per la TiEmme Basket Fermo ai danni della Sacrata Basket al Palaprincipi di Porto Potenza Picena. Ancora ferita ">
<meta property="twitter:image" content="http://www.informazione.tv//img/public/new/IMG-20181216-WA0003.jpg">
<meta property="twitter:url" content="http://www.informazione.tv/it/sport/art/81091-fermo-pallacanestro-serie-d-la-tiemme-espugna-il-palaprincipi-di-porto-potenza-picena-vince-anche-la-u14-che-va-ola-il-parquet-di-ancona-leggi-i-tabellini">
<meta name="viewport" content="width=device-width">
<title>Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini - Sport</title>
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:300,700,400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700italic,700,400italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" type="image/x-icon" href="/img/public/radiofermouno.png">
<link rel="canonical" href="http://www.informazione.tv/it/sport/art/81091-fermo-pallacanestro-serie-d-la-tiemme-espugna-il-palaprincipi-di-porto-potenza-picena-vince-anche-la-u14-che-va-ola-il-parquet-di-ancona-leggi-i-tabellini/" >

<link rel="stylesheet" href="/css/sys/style.css?24">
<link rel="stylesheet" href="/tools/MenuMobile/css/jquery.mmenu.all.css?1">
<link rel="stylesheet" href="/css/informazionetv_home/informazionetv_home.css?info2018" title="informazionetv_home">

<style type="text/css">
<!--

#b1645 .banner,#b1645 .banner img{height:100px;width:415px;max-height: 100%;}
#b1645 .banner,#b1645 .banner img,#b1645.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1624 .banner,#b1624 .banner img{height:150px;width:375px;max-height: 100%;}
#b1624 .banner,#b1624 .banner img,#b1624.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1650 .banner,#b1650 .banner img{height:150px;width:300px;max-height: 100%;}
#b1650 .banner,#b1650 .banner img,#b1650.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1651 .banner,#b1651 .banner img{height:150px;width:300px;max-height: 100%;}
#b1651 .banner,#b1651 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1475 .banner,#b1475 .banner img{height:100px;width:800px;max-height: 100%;}
#b1475 .banner,#b1475 .banner img,#b1475.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1652 .banner,#b1652 .banner img{height:150px;width:300px;max-height: 100%;}
#b1652 .banner,#b1652 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1514 .banner,#b1514 .banner img{height:100px;width:415px;max-height: 100%;}
#b1514 .banner,#b1514 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1559 .banner,#b1559 .banner img{height:200px;width:310px;max-height: 100%;}
#b1559 {margin-bottom: 20px !important;}
#b1559 .banner,#b1559 .banner img,#b1559.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1560 .banner,#b1560 .banner img{height:200px;width:310px;max-height: 100%;}
#b1560 .banner,#b1560 .banner img,#b1560.slides{min-height:auto !important;height:100%;width:100% !important;}
#b1569 .banner,#b1569 .banner img{height:200px;width:310px;max-height: 100%;}
#b1569 .banner,#b1569 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1561 .banner,#b1561 .banner img{height:100px;width:310px;max-height: 100%;}
#b1561 {margin-bottom: 20px !important;}
#b1561 .banner,#b1561 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1562 .banner,#b1562 .banner img{height:100px;width:310px;max-height: 100%;}
#b1562 .banner,#b1562 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1563 .banner,#b1563 .banner img{height:100px;width:310px;max-height: 100%;}
#b1563 .banner,#b1563 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1565 .banner,#b1565 .banner img{height:100px;width:310px;max-height: 100%;}
#b1566 .banner,#b1566 .banner img{height:100px;width:310px;max-height: 100%;}
#b1566 .banner,#b1566 .banner img{height:100%;width:100% !important;max-height: 100%;}
#b1567 .banner,#b1567 .banner img{height:100px;width:310px;max-height: 100%;}
#b1568 .banner,#b1568 .banner img{height:100px;width:310px;max-height: 100%;}
#b1570 .banner,#b1570 .banner img{height:150px;width:310px;max-height: 100%;}
#ban_f {
  background-color: transparent;
bottom: 0;
position: fixed;
z-index: 9999;
width: 1240px;
left: 0;
right: 0;
margin-left: auto;
margin-right: auto;
text-align: center;
height: auto;
}
#close_ban_f {
    background-color: #000;
    border-radius: 16px;
    box-shadow: 1px 1px 1px #555;
    color: #fff;
    cursor: pointer;
    font-family: Verdana;
    font-size: 20px;
    font-weight: normal;
    height: 30px;
    line-height: 30px;
    position: absolute;
    right: -5px;
    text-align: center;
    top: -5px;
    width: 30px;
    z-index: 99999999;
}
#b1603 .banner,#b1603 .banner img{height:200px;width:1240px;}
-->
</style>

<script src="/js/cms/fdue.js?1"></script>
<script src="/js/jquery.js?183"></script>
<script src="/js/jquery.HTMLplus.js?140b9"></script>
<script src="/tools/Rs_Slide/jquery.slides.min.js"></script>
<script src="/tools/RS_Cornice/js/background.cycle.min.js"></script>
<script src="/tools/MenuMobile/js/jquery.mmenu.min.all.js?1"></script>
<script src="/tools/RS_Banner/hideTooltip.js?1"></script>
<script src="/tools/RS_Banner/jquery.cycle.lite.js"></script>
<script src="/js/jquery.validate.js?1140"></script>
<script src="/js/localization/messages_it.js?1140"></script>
<script src="/tools/RS_Banner_footer/hideTooltip.js?1"></script>

<script>
<!--
var cambiaMod="/index.php?action=pages&m=edit&p=60&lang=it&art=81091-fermo-pallacanestro-serie-d-la-tiemme-espugna-il-palaprincipi-di-porto-potenza-picena-vince-anche-la-u14-che-va-ola-il-parquet-di-ancona-leggi-i-tabellini"; var cms_dir="";
function log_click(banner_id,url){
	$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id="+banner_id, success: function(result){}});
window.open(url,"_blank");}
	function onair(){$( "#programmi_in_corso" ).toggle();}
$(document).ready(function() {$(".RS_Banner .slides a").click(function( event ) {
  event.preventDefault();});$( ".programma_onair" ).click(function() {
  $( "#programmi_in_corso" ).toggle();
});$(".elenco_news").slidesjs({
        width: 640,
        height: 30,
		play: {
		active: true,
		auto: true,
		interval: 4000,
		swap: true,
		pauseOnHover: true,
		restartDelay: 2500}});
    });
$(document).ready(function() {
				if($(document).width()>800){
				
				var SCALING_MODE_NONE = 1; 
			$("body").backgroundCycle({
imageUrls:[
"http://www.informazione.tv/img/public/00000000Pubblicita_sito_nuovo/CORNICE/SkinInformazioneTV-01BDPM.gif"
],
fadeSpeed: 1000,
		duration: 9000,
		backgroundSize: SCALING_MODE_NONE
			});
		}
		}
		);
$(document).ready(function() {
		$( "#bgImage0" ).css("cursor","pointer");
		$( "#bgImage0" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=img/public/00000000Pubblicita_sito_nuovo/CORNICE/SkinInformazioneTV-01BDPM.gif&id=216&check=918c775754f16c46d28beabfd1b0b8ea", success: function(result){
        
    }});
  window.open("https://www.bancamacerata.it/","_blank");
});
		$( "#bgImage1" ).css("cursor","pointer");
		$( "#bgImage1" ).click(function() {
		$.ajax({url: "http://www.informazione.tv/index.php?action=impressions&url=&id=&check=d41d8cd98f00b204e9800998ecf8427e", success: function(result){
        
    }});
  window.open("","_blank");
});});
$(document).ready(function() {
                  $("#b1459vociMenu").mmenu({
                     slidingSubmenus: true,
                     "extensions": [
                          "pageshadow",
                          "theme-white"
                       ],
                       "offCanvas": {
                          "position": "left"
                       }
                  });
                 var menumobile = $("#b1459vociMenu").data( "mmenu" );
                  
                  $("#b1459bottoneMenu").click(function() {
                     menumobile.open();
                  });
               });
            
$(function(){$("#slidesb1475").cycle({timeout:4000,delay:500,speed:500});})
$(function(){$("#newcomment").validate();})
                    function textCount(field,count,max){
        if(field.value.length>max) field.value = field.value.substring(0,max);
        else $("#"+count).html(max-field.value.length);
        }
function close_f(){$("#ban_f").css("display","none");}
-->
</script>

  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
$(function() {
    [].forEach.call(document.querySelectorAll('.adsbygoogle'), function(){
      (adsbygoogle = window.adsbygoogle || []).push({});
  });
});
  </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
ga('create','UA-40109839-1','auto');
ga('send','pageview');

</script>
</head>
<body>
<div id="col51" class="column">
<div id="b1497" class="blocco Rs_Slide">
<div class="body"></div>
</div>


<div id="b1622" class="blocco rs_Cornice">
<div class="body"><style>#header {margin-top: 200px !important;}@media screen and (max-width: 768px) {#bgImage0{display:none !important;}#header {margin-top: 0px !important;}}</style></div>
</div>

</div>

<div id="col50" class="column"><div id="b1459" class="blocco MenuMobile">
<div class="body">
<div id="b1459menu" class="menu normal">
<div id="b1459bottoneMenu">
<img src="/tools/MenuMobile/btn_menu.png" alt="aprimenu" title="aprimenu">
</div>
<div id="b1459vociMenu" class="vociMenu">
<ul id="b1459_ul" class="liv0">
<li id="b1459_li1" class="link p1 primo"><a href="/it/" title="Home">Home</a></li>
<li id="b1459_li70" class="link p70"><span class="vuoto voceCorrente parent">Notizie</span>
<ul id="b1459_ul_1_0" class="liv1">
<li id="b1459_li61" class="link p61 primo"><a href="/it/Attualita/" title="Attualità">Attualità</a></li>
<li id="b1459_li53" class="link p53"><a href="/it/Cronaca/" title="Cronaca">Cronaca</a></li>
<li id="b1459_li59" class="link p59"><a href="/it/cultura/" title="cultura">cultura</a></li>
<li id="b1459_li56" class="link p56"><a href="/it/Economia/" title="Economia">Economia</a></li>
<li id="b1459_li62" class="link p62"><a href="/it/62/" title="Eventi">Eventi</a></li>
<li id="b1459_li63" class="link p63"><a href="/it/Istruzione_/" title="Istruzione">Istruzione</a></li>
<li id="b1459_li64" class="link p64"><a href="/it/Pubblica_Amminnistrazione/" title="P.A.">P.A.</a></li>
<li id="b1459_li54" class="link p54"><a href="/it/Politica/" title="Politica">Politica</a></li>
<li id="b1459_li58" class="link p58"><a href="/it/Religione/" title="Religione">Religione</a></li>
<li id="b1459_li57" class="link p57"><a href="/it/Sanita/" title="Sanità">Sanità</a></li>
<li id="b1459_li60" class="link p60"><a href="/it/sport/" title="Sport" class="voceCorrente">Sport</a></li>
<li id="b1459_li981" class="link p981"><a href="/it/videostoria/" title="Video">Video</a></li>
</ul>
</li>
<li id="b1459_li303" class="link p303"><a href="/it/radiofermouno/" title="Radio">Radio</a></li>
<li id="b1459_li144" class="link p144"><a href="/it/Seguici/" title="Seguici">Seguici</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div id="pageHead" class="hide">
    <h1>Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini - Sport</h1>
    
    <ul>
      <li> <a title="Vai al contenuto" href="#col1" accesskey="c">[C] Vai al contenuto della pagina</a> </li>
    </ul>
  </div>


<div class="row" id="header_home" >
  <div class="col-md-12"  id="header">
 <div class="col-md-12 servizio">
  <div id="col77" class="column"></div>

    </div>
    <div id="menu-home" class="row container alcentro"><div id="col20" class="column"><div id="b109" class="blocco MenuAuto">
<div class="body">
<div id="b109menu" class=" textU">
<div id="b109vociMenu" class="vociMenu">
<ul id="b109_ul" class="liv0">
<li id="b109_li53" class="link p53 primo"><a href="/it/Cronaca/">Cronaca</a></li>
<li id="b109_li54" class="link p54"><a href="/it/Politica/">Politica</a></li>
<li id="b109_li56" class="link p56"><a href="/it/Economia/">Economia</a></li>
<li id="b109_li57" class="link p57"><a href="/it/Sanita/">Sanità</a></li>
<li id="b109_li58" class="link p58"><a href="/it/Religione/">Religione</a></li>
<li id="b109_li59" class="link p59"><a href="/it/cultura/">cultura</a></li>
<li id="b109_li60" class="link p60"><a href="/it/sport/" class="voceCorrente">Sport</a></li>
<li id="b109_li61" class="link p61"><a href="/it/Attualita/">Attualità</a></li>
<li id="b109_li62" class="link p62"><a href="/it/62/">Eventi</a></li>
<li id="b109_li63" class="link p63"><a href="/it/Istruzione_/">Istruzione</a></li>
<li id="b109_li64" class="link p64"><a href="/it/Pubblica_Amminnistrazione/" title="P.A.">P.A.</a></li>
<li id="b109_li981" class="link p981"><a href="/it/videostoria/">Video</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

     <div class="col-md-3 social"><div id="col32" class="column"><div id="b179" class="blocco Search">
<div class="body"><form class="small" method="post" action="/it/Risultati_ricerca/">
	<input type="text" id="qs" name="qs" size="15" maxlength="100" placeholder="CERCA">

  
  
  <input type="image" class="search_button" style="background:none;" name="submit" src="/css/informazionetv_home/img/search.png" border="0" alt="Submit" />
  
</form></div>
</div>
</div>
</div>
         
   </div>
    <div class="row" id="testata_mobile">
      <div class="col-md-7"><a href="/"><img class="logotestata" src="/img/home/Informazione_tv.png" /></a>
        <div class="logo_fermo_header">
          <a onclick="onair();"><img class="testata_logo_fermo" src="/img/public/home/rf1-banner.png"></a>
</div>
      </div>
       <div class="col-md-4 banner_header"><div id="col2" class="column"><div id="b836" class="blocco Cornice">
<div class="body"></div>
</div>
<div id="b1645" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1645" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;241&quot;,&quot;http://www.q-bowellness.it/shop/.&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/415x100/415x100_infotv_campagna_natale_18.png" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
</div>
    </div>
      <div class="row" id="programmi_in_corso">
      <div class="col-md-12"><div id="col60" class="column"><div id="b1453" class="blocco Notiziario2">
<div class="head"><h4 class="titolo">BREAKING NEWS</h4></div>
<div class="body"><div class="elenco_news">
  
<div class="81085"><a class="titolo" href="http://www.informazione.tv/it/Religione/art/81085-mons-rocco-pennacchio-nominato-cappellano-conventuale-gran-croce-della-ordine-di-malta/">Mons. Rocco Pennacchio nominato Cappellano conventuale Gran Croce dell’Ordine di Malta</a></div><div class="81083"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/81083-a-pedaso-intervento-straordinario-di-mitigazione-del-rischio-idraulico-del-fiume-aso-nel-suo-tratto-terminale/">A Pedaso intervento straordinario di mitigazione del rischio idraulico del fiume Aso nel suo tratto terminale</a></div><div class="81074"><a class="titolo" href="http://www.informazione.tv/it/sport/art/81074-fermana-f-c-sala-stampa-mister-destro-ed-il-centrocampista-urbinati-soddisfatti-del-pari-di-imola-il-t-rex-giallobla-a-negli-ultimi-20a-siamo-andati-anche-vicino-a-prendere-tre-puntia/">Fermana F.C., Sala Stampa: Mister Destro ed il centrocampista Urbinati soddisfatti del pari di Imola. Il t-rex gialloblù: “Negli ultimi 20’ siamo andati anche vicino a prendere tre punti”</a></div><div class="81078"><a class="titolo" href="http://www.informazione.tv/it/Attualita/art/81078-a-spider-man-un-nuovo-universoa-il-disegno-del-film-di-animazione-a-della-matita-della-elpidiense-sara-pichelli/">“Spider-Man: Un Nuovo Universo”: il disegno del film di animazione è della matita dell’elpidiense Sara Pichelli</a></div><div class="81082"><a class="titolo" href="http://www.informazione.tv/it/Cronaca/art/81082-porto-santa-elpidio-violenta-rissa-in-centro-un-uomo-alla-ospedale/">Porto Sant’Elpidio. Violenta rissa in centro: un uomo all’Ospedale</a></div></div></div>
</div>
</div>

      </div>
      
    </div> 
    </div>
  </div>
<div class="row container alcentro fix-sfondo">
<div class="col-md-8"><div id="col33" class="column">

<div id="b1624" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1624" class="slides auto"></div>
</div>
</div>

<div id="b1650" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1650" class="slides auto"></div>
</div>
</div>

<div id="b1651" class="blocco RS_Banner">
<div class="body"></div>
</div>

<div id="b1475" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1475" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;282&quot;,&quot;https://www.facebook.com/emporioverde.sollini/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/808x100/a_natale_puoi_pescare_800x100_px.jpg" alt="Banner" title="Banner"></a>
</div>
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;277&quot;,&quot;http://www.carducci-galilei.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/808x100/banner__Itet_800x100_informazione_tv.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>

<div id="b1652" class="blocco RS_Banner">
<div class="body"></div>
</div>

</div>
</div>
  <div class="col-md-4"><div id="col39" class="column"><div id="b1514" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;281&quot;,&quot;https://www.facebook.com/Torneo-Internazionale-di-Sitting-Volley-488197408357221&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/415x100/SITTING-banner-415x100.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
</div>
  <div class="row" style="margin-left: 0px; margin-right: 0px; width: 1240px;margin:auto !important;">
        <div class="col-md-9"><div id="col1" class="column"><div id="b1289" class="blocco Html">
<div class="body">
<div class="testo"><i class="fa fa-list"></i><span>Sport</span></div>
</div>
</div>
<div id="b139" class="blocco Notiziario">
<div class="body"><link rel="image_src" href="http://www.informazione.tv/img/public/new/IMG-20181216-WA0003.jpg" /><div class="NewsViewer">
    <div class="titolo">Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini</div>
    
    <div class="sommario">
        
        <p style="text-align: justify;">Quinta vittoria consecutiva per la TiEmme Basket Fermo ai danni della Sacrata Basket al Palaprincipi di Porto Potenza Picena. Ancora ferita dagli infortuni e dalle assenze, la TiEmme riesce comunque ad imporsi su un campo non sempre facile come quello della Sacrata.</p>
    </div>
    <div class="testo">
        <div class="img_testo left">
            <img src="/img/public/new/IMG-20181216-WA0003.jpg" alt="Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini" title="Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini">
            
        </div>
        <p style="text-align: justify;">La partita &egrave; presto raccontata dal risultato del primo quarto: 13 punti di differenza, addirittura incrementati dal risultato del secondo quarto, che ipotecano la vittoria finale e se anche la squadra di casa prova a recuperare nel secondo tempo, non riesce ad impensierire la squadra di Marco Marilungo. Da segnalare la ottima prestazione di Andrea Cingolani, miglior realizzatore dell&rsquo;incontro con 18 punti di cui 3 triple e trascinatore dell&rsquo;intera squadra, supportato dai soliti Angeloni e Aquaroli senza dimenticare il resto dei compagni di gioco tutti questa sera settati su ottimi livelli di performance.</p>
<p style="text-align: justify;">Coach Marilungo non pu&ograve; che essere soddisfatto di questi ragazzi che dopo una partenza di campionato stentata ora stanno egregiamente recuperando piazzandosi nella medio-alta classifica del girone A con tantissime partite ancora da giocare. A partire dalla prossima, l&rsquo;ultima prima della pausa natalizia, che giocheranno in casa il 22 dicembre, contro un&rsquo;avversaria diretta, la squadra degli 88ers di Civitanova Marche. La vittoria sarebbe un bel regalo di Natale.</p>
<p style="text-align: justify;"><strong>Sacrata Basket P. P. Picena &ndash; TiEmme Basket Fermo 59 &ndash; 68</strong></p>
<p style="text-align: justify;"><strong>Parziali</strong>: 10-23, 15-18, 15-10, 19-17</p>
<p style="text-align: justify;"><strong>Progressivi</strong>: 10-23, 25-41, 40-51, 59-68</p>
<p style="text-align: justify;"><strong>Sacrata Basket P. P. Picena</strong>: Mori 8, Emiliani, Filo 16, Bovari (cap.) 7, Angelici 8, Salvatelli 2, Raccosta 3, Cervellini 10, Pompozzi 5, Purifico, Margaretini. All.re Ramini</p>
<p style="text-align: justify;"><strong>TiEmme Basket Fermo</strong>: Poggi, Mezzabotta 8, Amelio 7, Santini 4, Cingolani 18, Luciani (cap.), Malaspina, Angeloni 10, Ceregioli 2, Acquaroli 13, Sabbatini, Meconi 6. All.re Marilungo, vice all.re Valentini.</p>
<p style="text-align: justify;"><strong>Tiri da 3 realizzati</strong>: Sacrata 7, TiEmme 7</p>
<p style="text-align: justify;"><strong>Falli</strong>: Sacrata 17, TiEmme 19</p>
<p style="text-align: justify;"><strong>Uscito per cinque falli</strong>: nessuno</p>
<p style="text-align: justify;"><strong>Arbitri</strong>: Palmieri di Castelfidardo (AN) e Petracci di Porto San Giorgio (FM)</p>
<p style="text-align: justify;"><strong><span style="text-decoration: underline;">U14: un super Sandroni conquista il Palasport di Ancona</span></strong></p>
<p style="text-align: justify;">L&rsquo;U14 del Basket Fermo vince in trasferta al Palasport di Ancona contro la formazione del High School Basketball. Vince nonostante il freddo e la pioggia e nonostante la squadra fosse decimata dalle assenze per squalifica e malattie. Due punti in classifica insperati, considerato che la squadra di casa si trovava a pari punti in classifica con la squadra ospite, che fanno morale e danno un po&rsquo; di respiro nel cammino verso la conquista del playoff.</p>
<p style="text-align: justify;">Senza Sollini, Quinzi, Alessandrini, Marinangeli e Amici, con l&rsquo;aiuto di tre stupendi ragazzi dell&rsquo;U13, Manfredi, Ercoli e Tascini, &egrave; Tommaso Sandroni a prendere in mano i suoi compagni e a trascinarli verso la vittoria finale: 25 punti con 2 triple, svariati assist, canestri da gancio cielo, palleggi da acrobata circense che hanno ubriacato la difesa anconetana, movimenti da ballerino classico che neanche il Nureyev dei momenti migliori, strappando qualche applauso a scena aperta anche dal pubblico avversario.</p>
<p style="text-align: justify;">Per gli arancioni dorici non c&rsquo;&egrave; stata storia sin dall&rsquo;inizio: dopo cinque minuti si era gi&agrave; sullo 0 a 13 poi parzialmente recuperato dai padroni di casa. Nel secondo quarto il Basket Fermo preme sull&rsquo;acceleratore, Sandroni realizza ma porta a canestro anche i giovani Ercoli e Manfredi, che non si sono lasciati certo intimorire dai pi&ugrave; grandi, e spiana la strada alle incursioni di Irene Peroli. Nella terza frazione si fanno sentire anche Tofoni e Marilungo, con i loro centimetri e la presenza fisica. Soltanto nell&rsquo;ultima frazione di gara, a risultato acquisito, i giallo-blu fermani si sono leggermente rilassati, soprattutto in difesa, lasciando un po&rsquo; di spazio per la rimonta ai ragazzi dell&rsquo;anconetana scuola superiore di pallacanestro. Nell&rsquo;impresa vanno ricordati, comunque, anche i ragazzi non entrati a referto che, se anche non hanno realizzato punti, sono stati determinanti nell&rsquo;organizzazione del gioco e quindi della vittoria finale. Tutti veramente molto bravi.</p>
<p style="text-align: justify;">Ora non resta che aspettare la partita pre-natalizia del 20 dicembre contro l&rsquo;Or.Sal. Blu, altra squadra di Ancona, e lo faranno ad organico completo e pi&ugrave; rilassati, con minore ansia da prestazione e pi&ugrave; voglia di divertirsi.</p>
<p style="text-align: justify;"><strong>High School Basketball Ancona &ndash; Basket Fermo 41 &ndash; 54</strong> (8-13, 14-28, 23-41)</p>
<p style="text-align: justify;"><strong>High School Basketball Ancona</strong>: Bonocore 5, Di Feliciantonio, Bucciarelli 8, Pacetti, Ciarrocchi 3, Ambrogi G. 11, Morselli, Ambrogi A. Mastrosanti 3, Crispiani (cap.), Fabbietti 10, Dell&rsquo;Anno 1. All.re Ciarrocchi.</p>
<p style="text-align: justify;"><strong>Basket Fermo</strong>: Cipriani, Valentini, Cataldi, Manfredi 6, Ercoli 6, Peroli 6, Sandroni 25, Cardinali, Marilungo 4, Tofoni (cap.) 7, Tascini. All.re Ciarpella.</p>
    </div>
   
</div>
<div class="infoNotizia"><div class="sharer_informazione_tv"><div class="addthis_toolbox_cms addthis_default_style"><ul class="rrssb-buttons">
   <li>
      <a target="_blank" href="mailto:?subject=Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini&amp;body=http%3A%2F%2Fwww.informazione.tv%2Fit%2Fsport%2Fart%2F81091-fermo-pallacanestro-serie-d-la-tiemme-espugna-il-palaprincipi-di-porto-potenza-picena-vince-anche-la-u14-che-va-ola-il-parquet-di-ancona-leggi-i-tabellini%2F">
<i class="fa fa-envelope"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.informazione.tv%2Fit%2Fsport%2Fart%2F81091-fermo-pallacanestro-serie-d-la-tiemme-espugna-il-palaprincipi-di-porto-potenza-picena-vince-anche-la-u14-che-va-ola-il-parquet-di-ancona-leggi-i-tabellini%2F" class="popup">
      <i class="fa fa-facebook social_icon"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://twitter.com/intent/tweet?text=Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini%3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2Fsport%2Fart%2F81091-fermo-pallacanestro-serie-d-la-tiemme-espugna-il-palaprincipi-di-porto-potenza-picena-vince-anche-la-u14-che-va-ola-il-parquet-di-ancona-leggi-i-tabellini%2F%20%7C%20http://www.informazione.tv/img/public/new/IMG-20181216-WA0003.jpg"
         class="popup">
     <i class="fa fa-twitter"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="https://plus.google.com/share?url=Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini%20http%3A%2F%2Fwww.informazione.tv%2Fit%2Fsport%2Fart%2F81091-fermo-pallacanestro-serie-d-la-tiemme-espugna-il-palaprincipi-di-porto-potenza-picena-vince-anche-la-u14-che-va-ola-il-parquet-di-ancona-leggi-i-tabellini%2F" class="popup">
<i class="fa fa-google-plus"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="whatsapp://send?text=Fermo, Pallacanestro Serie D: la TiEmme espugna il Palaprincipi di Porto Potenza Picena. Vince anche l’U14, che vìola il parquet di Ancona. LEGGI i tabellini%3A%20http%3A%2F%2Fwww.informazione.tv%2Fit%2Fsport%2Fart%2F81091-fermo-pallacanestro-serie-d-la-tiemme-espugna-il-palaprincipi-di-porto-potenza-picena-vince-anche-la-u14-che-va-ola-il-parquet-di-ancona-leggi-i-tabellini%2F%20%7C%20http://www.informazione.tv/img/public/new/IMG-20181216-WA0003.jpg" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
      </a>
   </li>
   <li>
      <a target="_blank" href="http://www.informazione.tv/index.php?action=stampa&m=avvio&q=81091">
<i class="fa fa-print"></i>
      </a>
   </li>
   
</ul></div>
</div>
  <div class="pubblicazione">
           <span class="label label_news_dataPub">Letture:</span><span class="news_dataPub">83</span>
        </div>
        <div class="pubblicazione">
           <span class="label label_news_dataPub">Data pubblicazione : </span><span class="news_dataPub">16/12/2018 18:10</span>
        </div>
        <div class="referente">
            <span class="label label_referente">Scritto da : </span><span class="referente">Redazione Sport</span>
        </div>
        <div class="tags">
            <span class="label label_tags">Tags : </span><span class="tags"><a href="/it/Risultati_ricerca/qs/%2523Asd%2BBasket%2BFermo/obj/CB_Notizia/">Asd Basket Fermo</a>
<a href="/it/Risultati_ricerca/qs/%2523formazioni%2Bvincenti/obj/CB_Notizia/">formazioni vincenti</a>
</span>
        </div>
    </div>
<div class="commenti n0" id="comments">
    <div class="tit">Commenti dei lettori</div>
    <div class="info"><b>0</b> commenti presenti</div>
    <div class="cc"></div>

    <form action="" method="post" id="newcomment">
<div class="formBody">
<fieldset>
<legend>Aggiungi il tuo commento </legend>
<table class="fTable">
<tbody>
<tr>
<td><label for="autore">Nome (richiesto):</label></td>
</tr>
<tr>
<td><input maxlength="100" size="60" name="autore" type="text" id="autore" class="required"></td>
</tr>
<tr>
<td><label for="email">Email (richiesta, non verr&agrave; mostrata ai visitatori):</label></td>
</tr>
<tr>
<td><input maxlength="150" size="60" name="email" type="text" id="email" class="required email"></td>
</tr>
<tr>
<td><label for="testo">Il tuo commento:</label></td>
</tr>
<tr>
<td><textarea id="testo" name="testo" rows="3" cols="58" class="required"></textarea></td>
</tr>
<tr>
<td colspan="2"><input type="submit" value="Pubblica commento" /></td>
</tr>
</tbody>
</table>
</fieldset>
<input value="2" name="b139com" type="hidden" id="b139com">
</div>
</form>

</div>
<a class="indietro" href="javascript:history.back();">indietro</a></div>
</div>
</div>
</div>
    <div class="col-md-3" ><div id="col4" class="column">
<div id="b142" class="blocco Testo">
<div class="body">
<div class="testo"><p style="text-align: center;"><a href="/it/radiofermouno/"><img title="radiofermouno" src="/img/public/radiofermouno.png" alt="radiofermouno" width="102" height="100" /><strong><br /></strong></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>Ascolta la diretta</strong></span></a></p>
<p style="text-align: center;"><a href="/it/radiofermouno/"><span style="color: #3399cc;"><strong>in streaming!</strong></span></a></p></div>
</div>
</div>


</div>
<div id="col13" class="column"></div>
<div id="col8" class="column"><div id="b1559" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1559" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;130&quot;,&quot;http://www.polygoninfissi.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/Polygon_IT.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
<div id="b1560" class="blocco RS_Banner">
<div class="body">
<div id="slidesb1560" class="slides auto">
<div class="banner"><a class="blank" target="_blank" onclick="log_click(&quot;106&quot;,&quot;http://www.getby.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/get_by_310.png" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
</div>
<div id="b1569" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;19&quot;,&quot;http://www.solgasonline.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/311x200/solgas_new_-311x200.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1561" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;280&quot;,&quot;https://ecommerce.autonoleggio.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/SHOPCAR.png" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1562" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/300x100_informazione_new.gif" alt="Banner" title="Banner">
</div>
</div>
</div>
<div id="b1563" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;15&quot;,&quot;https://www.facebook.com/santarelli.biancheria?fref=ts&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/santarelli-311x100.gif" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1565" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1566" class="blocco RS_Banner">
<div class="body">
<div class="banner">
<a class="blank" onclick="log_click(&quot;48&quot;,&quot;http://www.sanseverinati.com/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/310x100/Sanseverinati_310x100_pixel.jpg" alt="Banner" title="Banner"></a>
</div>
</div>
</div>
<div id="b1567" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1568" class="blocco RS_Banner">
<div class="body"></div>
</div>
<div id="b1570" class="blocco RS_Banner">
<div class="body"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8622327719079659" data-ad-slot="6243999061" data-ad-format="auto"></ins></div>
</div>
</div>
</div>

  </div>
</div>

<div class="row sfondo-nero">
  <div class="container alcentro">
    <div class="col-md-12 no-gutters"><!-- logo--><div id="col24" class="column">
<div id="b1457" class="blocco Testo">
<div class="body">
<div class="testo"><p><a><img src="/img/home/informazione_tv_bw.png" alt="" /></a></p></div>
</div>
</div>


</div>
<!-- fine logo e menu --></div>
    <div class="col-md-3 no-gutters"><div id="col25" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col26" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col27" class="column"></div>
</div>
    <div class="col-md-3 no-gutters"><div id="col28" class="column"></div>
</div>
    <div class="col-md-6 no-gutters"><div id="col29" class="column"><div id="b168" class="blocco Testo">
<div class="body">
<div class="testo"><p><strong><span style="font-size: larger;">Redazione </span></strong><span style="font-size: larger;"><br /> email: </span><a href="mailto:redazione@informazione.tv"><span style="font-size: larger;">redazione@informazione.tv</span></a><span style="font-size: larger;"><br /> Tel 0734620707 - 0734623636 Fax 0734600390<br />Via Mazzini 13 - Fermo&nbsp; -&nbsp; <a href="/it/cookie-policy/">Cookie Policy</a></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: smaller;"><span class="Stile2">Radio Fermo Uno iscritta nel Registro dei Giornali e dei Periodici del Tribunale di Fermo il 9 aprile 1988 con il numero 7. Il 20 giugno 2001 &egrave; stato comunicato al Tribunale di Fermo, Cancelleria civile che la testata &egrave; divenuta anche un quotidiano on-line attraverso la pubblicazione sul sito </span></span><span class="Stile2"><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;">. In data 16 maggio 2005 &egrave; stato comunicato al Tribunale di Fermo, cancelleria civile, che dal sito </span><a title="http://www.radiofermouno.it/" href="http://www.radiofermouno.it/"><span style="font-size: smaller;">www.radiofermouno.it</span></a><span style="font-size: smaller;"> &egrave; scaturita l'appendice on-line riguardante notizie di cronaca, economia, politica e sport, denominata </span><a title="http://www.informazione.tv/" href="/"><span style="font-size: smaller;">www.informazione.tv</span></a></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span class="Stile2"><span style="font-size: smaller;">Engineered by <a href="http://www.jef.it">JEF - Knowledge Applications</a></span></span> <a href="http://www.scuolaguida.it/quiz-patente-b"><span style="color: #336699;"><strong><span style="font-size: xx-small;"><br /></span></strong></span></a></p></div>
</div>
</div>
<div id="b1603" class="blocco RS_Banner_footer">
<div class="body">
<div class="banner_f" id="ban_f">
<a class="blank" onclick="log_click(&quot;278&quot;,&quot;http://www.simonettacalamitaotorino.it/&quot;)" href="#"><img src="/img/public/00000000Pubblicita_sito_nuovo/footer_x_mobile/1240x200-calamita.jpg" alt="Banner" title="Banner"></a>
<div id="close_ban_f" onclick="close_f();">X</div>
</div>
</div>
</div>
</div>
</div>
    <div class="col-md-6 no-gutters">
      <div class="row">
        <div class="col-md-6 no-gutters"><div id="col10" class="column"><div id="b260" class="blocco Testo">
<div class="head"><h4 class="titolo">Feed RSS</h4></div>
<div class="body">
<div class="testo"><div class="rss_footer">
<ul>
<li><a href="/index.php?action=feed&amp;category=Cronaca-129">RSS&nbsp;Cronaca</a></li>
<li><a href="/index.php?action=feed&amp;category=Politica-134">RSS&nbsp;Politica</a></li>
<li><a href="/index.php?action=feed&amp;category=Lavoro-133">RSS Lavoro</a></li>
<li><a href="/index.php?action=feed&amp;category=Economia-e-Finanza-131">RSS Economia e Finanza</a></li>
<li><a href="/index.php?action=feed&amp;category=Sanit%C3%A0-137">RSS Sanit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Pubblica-Amministrazione-135">RSS&nbsp;Pubblica Amministrazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Scuola-e-Formazione-138">RSS&nbsp;Scuola e Formazione</a></li>
<li><a href="/index.php?action=feed&amp;category=Religione-136">RSS&nbsp;Religione</a></li>
<li><a href="/index.php?action=feed&amp;category=Attualit%C3%A0-128">RSS&nbsp;Attualit&agrave;</a></li>
<li><a href="/index.php?action=feed&amp;category=Cultura-130">RSS Cultura</a></li>
<li><a href="/index.php?action=feed&amp;category=Eventi-132">RSS&nbsp;Eventi</a></li>
<li><a href="/index.php?action=feed&amp;category=Sport-e-Tempo-Libero-139">RSS&nbsp;Sport e Tempo Libero</a></li>
</ul>
</div></div>
</div>
</div>
</div>
</div>
        <div class="col-md-6 no-gutters"><div id="col30" class="column"><div id="b1435" class="blocco Testo">
<div class="head"><h4 class="titolo">Seguici</h4></div>
<div class="body">
<div class="testo"><p><a href="https://www.facebook.com/RadioFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/RFermoUno" target="_blank"> <img class="social_logo" src="/img/public/social icons/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://instagram.com/direttafoto" target="_blank"> <img class="social_logo" src="/img/public/social icons/instagram.png" alt="instagram" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.youtube.com/user/RadioFermo" target="_blank"> <img class="social_logo" src="/img/public/social icons/youtube.png" alt="YouTube" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://plus.google.com/108546509016491875974" target="_blank"> <img class="social_logo" src="/img/public/social icons/google+.png" alt="google+" /></a></p>
<p>&nbsp;</p>
<div class="chi_siamo_footer" style="margin-top: 20px;"><a style="text-decoration: none; display: block; width: 140px; text-align: center; color: #fff; border: 1px solid #fff; padding: 10px;" href="/it/65/">Chi siamo</a></div></div>
</div>
</div>
</div>
</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>